<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
<meta charset="utf-8">
<title>Carla Moreau et la sorcellerie : Magali Berdah se défend et enfonce Danaé : le diaporama -  Purepeople</title>
<meta name="description" content="Invitée à se défendre dans l'émission TPMP le 11 mars 2021, Magali Berdah a fermement nié être à l'origine de la diffusion des vidéos de sorcellerie diffusées par Marc Blata. La créatrice de Shauna Events a par ailleurs défendu Carla Moreau qui a été selon elle victime d'un odieux racket de la voyan..." />
<meta name="keywords" content="" />
<meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />
<link rel="p3pv1" href="/w3c/p3p.xml" />
<meta name="ICBM" content="48.85 | 2.341" />
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
<meta http-equiv="cleartype" content="on">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link rel="preconnect" href="https://static1.purepeople.com" crossorigin>
<link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-icon-114x114.png">
<link rel="icon" type="image/png" sizes="192x192" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/android-icon-192x192.png">
<link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="canonical" href="https://www.purepeople.com/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1" />
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
<meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=block' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=block' rel='stylesheet' type='text/css'>
<meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="Diaporama Carla Moreau et la sorcellerie : Magali Berdah se défend et enfonce Danaé" />
<meta property="og:url" content="https://www.purepeople.com/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/2/42/77/12/@/6149333-magali-berdah-sur-le-plateau-de-tpmp-sur-opengraph_1200-3.png" />
<meta property="og:image" content="https://static1.purepeople.com/articles/2/42/77/12/@/6149333-magali-berdah-sur-le-plateau-de-tpmp-sur-opengraph_1200-3.png" />
<meta property="og:image:type" content="image/png" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Invitée à se défendre dans l'émission TPMP le 11 mars 2021, Magali Berdah a fermement nié être à l'origine de la diffusion des vidéos de sorcellerie diffusées par Marc Blata. La créatrice de Shauna Ev..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Diaporama Carla Moreau et la sorcellerie : Magali Berdah se défend et enfonce Danaé" />
<meta property="twitter:description" content="Invitée à se défendre dans l'émission TPMP le 11 mars 2021, Magali Berdah a fermement nié être à l'origine de la diffusion des vidéos de sorcellerie diffusées par Marc Blata. La créatrice de Shauna Ev..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/2/42/77/12/@/6149333-magali-berdah-sur-le-plateau-de-tpmp-sur-opengraph_1800-3.png" />
<link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />
<link rel="preload" as="style" href="https://static1.purepeople.com/generated/1145/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1145/wb-auto-css.css" />

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();</script>

<script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>
<script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[DEVICE]', dfp_device) + WB.getDFPCustParams();
}

window.jad = window.jad || {};
jad.cmd = jad.cmd || [];

var pagePositions = [];
    pagePositions = ["rectangle_atf","rectangle_mtf","header","footer"];
    pagePositions = pagePositions.concat(["inread1","inread2","preroll_playertop"]);

var script = document.createElement('script');
    script.async = true;
    script.src = "https://cdn.api.getjad.io/library/120157152/PUREPEOPLE_FR_WEB";
    script.setAttribute('importance', 'high');

var head = document.getElementsByTagName('head')[0];
    head.parentNode.insertBefore(script, head);

var jadConfig = {
        page: "/120157152/PUREPEOPLE_FR_WEB/diaporama_vertical",
        elementsMapping: [],
        pagePositions: pagePositions,
        targeting: {"contenu_id":["427712"],"tag":["people","people-france","tele","photo"],"title":["diaporama","carla","moreau","et","la","sorcellerie","magali","berdah","se","defend","et","enfonce","danae"],"video":["interne"]},
        minRefreshTime: 3,
        interstitialOnFirstPageEnabled: false
    }

// Adding nbpageview
var nbpageviews = sessionStorage.getItem('nbpageviews');
jadConfig.targeting.page = nbpageviews;

jad.cmd.push(function() {
    jad.public.setConfig(jadConfig);
    jad.public.loadPositions();
    jad.public.displayPositions();
});

    var wadsDiapoIsloaded = false;
    var wadsNextAdIsloaded = false;

    var pageArticleDiapoPositions = [];
    
    var jadConfigDiapo = Object.assign({}, jadConfig, {
        page: "/120157152/PUREPEOPLE_FR_WEB/diaporama_vertical",
        autoRefreshEnabled: false,
        pagePositions: pageArticleDiapoPositions
    });

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            if (jad.device.isMobile()) {
                var pageDiapoPositions = ["rectangle_atf"].concat(pageArticleDiapoPositions);
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo_mobile"
                };
            } else {
                var pageDiapoPositions = ["rectangle_atf", "rectangle_mtf"].concat(pageArticleDiapoPositions);
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo",
                    rectangle_mtf: "rectangle_mtf_diapo"
                };
            }
            jadConfigDiapo = $j.extend(true, {}, jadConfigDiapo, {
                elementsMapping: elementsMapping,
                pagePositions: pageDiapoPositions
            });

            jad.public.setConfig(jadConfigDiapo);
            jad.public.loadPositions();
            wadsNextAdIsloaded = true;

            if (!jad.device.isMobile()) {
                jad.public.displayPositions();
            }

            wdiapo.once('afterFullscreenLeave', function() {
                jad.public.setConfig(jadConfig);
                jad.public.loadPositions();
                jad.public.displayPositions();

                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    function createNewPosition(element) {
         jad.cmd.push(function () {
            jad.public.createNewPosition(element);
            jad.public.refreshAds([element.name + '/' + element.divId]);
         });
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx, is_ad){
        if (wadsDiapoIsloaded && diapo_idx && !jad.device.isMobile()) {
            jadConfigDiapo.page = "/120157152/PUREPEOPLE_FR_WEB/diaporama_vertical";
        }

        if (!jad.device.isMobile()) {
            jad.public.refreshAds();
        }

        // this is interdiapo
        if (is_ad) {
            $j('.wdiapo-big__swiper-prev.js-swiper-prev').hide().delay(1000).fadeIn();
            $j('.wdiapo-big__swiper-next.js-swiper-next').hide().delay(1000).fadeIn();
            jad.public.displayPositions();
            jQuery.Tracking().targets.t0.send({
                "hitType":  "event",
                "category": "diapo",
                "action":   "interdiapo",
                "label":    "interdiapo"
            });
            wadsNextAdIsloaded = false;
        } else if(!wadsNextAdIsloaded) {
            // Loading ads for next interdiapo
            jad.public.setConfig(jadConfigDiapo);
            jad.public.loadPositions();
            wadsNextAdIsloaded = true;
        }
    };

</script>
</head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
<script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
<div id="interstitial"></div>
<div id="wb_body" class="wb_wide wb_clear news">
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script> <div id="wb_wrapper">
<div id="wb_topbar_container" class="wrapper">
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox" />
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
<div class="c-header__bar">
<label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<a href="/" class="c-header__logo wads_no_click fr"></a>
</div>
<div class="c-header__menu fr">
<label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
<span class="navicon-button x">
<div class="navicon"></div>
</span>
</label>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4 c-header__link  fr"> Accueil
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr"> People France
</span> </div>
<div class="c-header__subitem">
 <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr"> People UK
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr"> People US
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C c-header__sublink fr"> Tous les tags
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr"> Livenews
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr"> Royauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr"> Beauté
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr"> Mode
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr"> Cinéma
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr"> Golden Globes
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr"> Oscars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr"> Festival de Cannes
</span>  </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr"> TV
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu is-double">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr"> The Voice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr"> Top Chef
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr"> Koh-Lanta
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr"> Pékin Express
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr"> Mariés au premier regard
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr"> Télé Réalité
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr"> L'Amour est dans le pré
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr"> Les Anges
</span>  </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr"> Demain nous appartient
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr"> Plus Belle la Vie
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr"> Les Marseillais
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr"> Miss France
</span> </div>
</div>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr"> Musique
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr"> MTV Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr"> NRJ Music Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr"> Grammy Awards
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr"> Justin Bieber
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr"> Lady Gaga
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr"> Britney Spears
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr"> Danse avec les Stars
</span> </div>
</div>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr"> Photos
</span>
</div>
<div class="c-header__item has-no-children  fr">
<span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr"> Vidéos
</span>
</div>
<div class="c-header__item has-children  fr">
<span class="hrl 1321B4C0434FC04843 c-header__link  fr"> Stars
</span>
<div class="c-header__more c-header__more--off js-togglemenu"></div>
<div class="c-header__submenu">
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr"> Mariage
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr"> Naissances
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr"> Enfants de stars
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr"> Justice
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr"> Divorce
</span> </div>
<div class="c-header__subitem">
<span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr"> Interviews
</span> </div>
</div>
</div>
<div class="c-header__item br c-header__item--search">
<label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
<span class="c-header__search-label">Votre recherche :</span>
<svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </label>
</div>
<script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
</div>
<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label> </div>
<div id="wb_container">
<div id="wb_mega_container">
<div class="dds-full-site u-center">
<div id="header" class="adf pad-v ctr"></div>
</div>
<div id="wb_contents">
<div id="wb_contents_top">
</div>
<div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="diapoVertical">
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical--retour">
<a href="/article/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1">< Retour vers l'article</a>
</div>
</div>
<div class="u-page-margins u-clearfix">
<div class="u-padding-top--12px u-padding-top--40px@desk diapoVertical__title">
<h1 id="article-title" class="article__title">Diaporama Carla Moreau et la sorcellerie : Magali Berdah se défend et enfonce Danaé</h1>
</div>
</div>
<div class="u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
<div class="u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
<div class="main-column">
<script>
window.onload = function() {
    let options = {
        rootMargin: (window.innerHeight * 3) + 'px',
        threshold: 0
    };
    let observer = new IntersectionObserver((entries, observer) => {
        entries.forEach(element => {
            if(element.isIntersecting) {
                createNewPosition({name : "inread_added", divId:element.target.id});
                observer.unobserve(element.target);
            }
        });
    }, options);
    document.querySelectorAll('.fly-ad').forEach(p => { observer.observe(p) })
};
</script>
<div>
<div class="diapoVertical-count">1 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1#m6149333" data-title="Magali Berdah sur le plateau de TPMP sur C8." data-id="6149333">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcarla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712%2F1%23m6149333&amp;description=Magali%20Berdah%20sur%20le%20plateau%20de%20TPMP%20sur%20C8.&amp;media=%2F2%2F42%2F77%2F12%2F%40%2F6149333-magali-berdah-sur-le-plateau-de-tpmp-sur-%5BWBFORMAT%5D-3.png">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Magali%20Berdah%20sur%20le%20plateau%20de%20TPMP%20sur%20C8.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcarla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712%2F1%23m6149333">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="/cdn-cgi/l/email-protection#99a6eaecfbf3fcfaeda4d5ecb9eaecebb9e9ecebfce9fcf6e9f5fcb7faf6f4bcaba9b9bcabaebcadfdbcafa8bcafaebcafa8bcaffabcafa0bcaba9bcadabbcafacbcaeabbcafadbcafa8bcafa1bcaba9bcaeaabcaeacbcaeabbcaba9bcaffabcafacbcaba9bcaea9bcaffabcafa8bcaeadbcafacbcafa8bcaeacbcaba9bcafadbcafacbcaba9bcacadbcaca9bcadfdbcaca9bcaba9bcaeaabcaeacbcaeabbcaba9bcadaabcaaa1bcabfcb9bcabaebff8f4e9a2fbf6fde0a4bcadfdbcafa8bcafaebcafa8bcaffabcafa0bcaba9bcadabbcafacbcaeabbcafadbcafa8bcafa1bcaba9bcaeaabcaeacbcaeabbcaba9bcaffabcafacbcaba9bcaea9bcaffabcafa8bcaeadbcafacbcafa8bcaeacbcaba9bcafadbcafacbcaba9bcacadbcaca9bcadfdbcaca9bcaba9bcaeaabcaeacbcaeabbcaba9bcadaabcaaa1bcabfcbca9f8bcafa1bcaeadbcaeadbcaea9bcaeaabcaaf8bcabffbcabffbcaeaebcaeaebcaeaebcabfcbcaea9bcaeacbcaeabbcafacbcaea9bcafacbcafffbcaea9bcaffabcafacbcabfcbcafaabcafffbcaffdbcabffbcafadbcafa0bcafa8bcaea9bcafffbcabffbcafaabcafa8bcaeabbcaffabcafa8bcabfdbcaffdbcafffbcaeabbcafacbcafa8bcaeacbcabfdbcafacbcaeadbcabfdbcaffabcafa8bcabfdbcaeaabcafffbcaeabbcafaabcafacbcaffabcaffabcafacbcaeabbcafa0bcafacbcabfdbcaffdbcafa8bcafaebcafa8bcaffabcafa0bcabfdbcafabbcafacbcaeabbcafadbcafa8bcafa1bcabfdbcaeaabcafacbcabfdbcafadbcafacbcafafbcafacbcaffcbcafadbcabfdbcafacbcaeadbcabfdbcafacbcaffcbcafafbcafffbcaffcbcafaabcafacbcabfdbcafadbcafa8bcaffcbcafa8bcafacbcacffbcafa8bcaaadbcaaabbcaaaebcaaaebcaaa8bcaaabbcabffbcaaa8bcabaabcaffdbcaaafbcaaa8bcaaadbcaaa0bcaaaabcaaaabcaaaa" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6149333" data-url="/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1#m6149333">
<div class="ratio-16/9">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    if (typeof wbads !== 'undefined') {
        wbads.public.setTargetingOnPosition("preroll_playertop", {
            duration_steps : "2",
            short_video : "no"
        });

        wbads.public.getDailymotionAdsParamsForScript('preroll_playertop', function(vastUrl) {
            $j('.dailymotion-cpe').attr('video-id','x7zvk42');
            $j('.dailymotion-cpe').attr('ads-params', vastUrl);

            $j('.dailymotion-cpe').append('<script type="text/javascript">(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f3a9afae03223451eff8bf9");<\/script>');
        });
    } else if (typeof jad !== 'undefined') {
        jad.cmd.push(function() {
            jad.public.setTargetingOnPosition("preroll_playertop", {
                duration_steps : "2",
                short_video : "no"
            });

            jad.public.getDailymotionAdsParamsForScript('preroll_playertop', function(vastUrl) {
                $j('.dailymotion-cpe').attr('video-id','x7zvk42');
                $j('.dailymotion-cpe').attr('ads-params', vastUrl);
                $j('.dailymotion-cpe').append('<script type="text/javascript">(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f3a9afae03223451eff8bf9");<\/script>');
            });
        });
    }
</script>
<div class="dailymotion-cpe" video-id="" ads-params=""></div>
</div>
</div>
<div class="diapoVertical__text">Magali Berdah sur le plateau de TPMP sur C8.</div>
</div>
<div>
<div class="diapoVertical-count">2 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/magali-berdah-sur-le-plateau-de-tpmp-sur_m6149264" data-title="Magali Berdah sur le plateau de TPMP sur C8." data-id="6149264">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmagali-berdah-sur-le-plateau-de-tpmp-sur_m6149264&amp;description=Magali%20Berdah%20sur%20le%20plateau%20de%20TPMP%20sur%20C8.&amp;media=%2F2%2F42%2F77%2F12%2F%40%2F6149264-magali-berdah-sur-le-plateau-de-tpmp-sur-%5BWBFORMAT%5D-2.png">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Magali%20Berdah%20sur%20le%20plateau%20de%20TPMP%20sur%20C8.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fmagali-berdah-sur-le-plateau-de-tpmp-sur_m6149264">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="/cdn-cgi/l/email-protection#66591513040c0305125b2a13461513144616131403160309160a034805090b4354564643545143520243505743505143505743500543505f43545643525443505343515443505243505743505e43545643515543515343515443545643500543505343545643515643500543505743515243505343505743515343545643505243505343545643535243535643520243535643545643515543515343515443545643525543555e4354034643545140070b165d0409021f5b43520243505743505143505743500543505f43545643525443505343515443505243505743505e43545643515543515343515443545643500543505343545643515643500543505743515243505343505743515343545643505243505343545643535243535643520243535643545643515543515343515443545643525543555e43540343560743505e43515243515243515643515543550743540043540043515143515143515143540343515643515343515443505343515643505343500043515643500543505343540343505543500043500243540043500243505343505243505f43505743540043500243505743505143505743500543505f43540243505443505343515443505243505743505e43540243515543515343515443540243500543505343540243515643500543505743515243505343505743515343540243505243505343540243515243515643500243515643540243515543515343515443530043500243555043555743555243555f435554435550435552" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6149264" data-url="/media/magali-berdah-sur-le-plateau-de-tpmp-sur_m6149264">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/77/12/@/6149264-magali-berdah-sur-le-plateau-de-tpmp-sur-950x0-2.jpg" alt="Magali Berdah sur le plateau de TPMP sur C8." width="950" height="0" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Magali Berdah sur le plateau de TPMP sur C8.</div>
</div>
<div class="diapoVertical__ad-center">
<div id="fly-ad-2" class="fly-ad"></div>
</div>
<div>
<div class="diapoVertical-count">3 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1#m6149267" data-title="Magali Berdah sur le plateau de TPMP sur C8." data-id="6149267">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcarla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712%2F1%23m6149267&amp;description=Magali%20Berdah%20sur%20le%20plateau%20de%20TPMP%20sur%20C8.&amp;media=%2F2%2F42%2F77%2F12%2F%40%2F6149267-magali-berdah-sur-le-plateau-de-tpmp-sur-%5BWBFORMAT%5D-2.png">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Magali%20Berdah%20sur%20le%20plateau%20de%20TPMP%20sur%20C8.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcarla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712%2F1%23m6149267">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="/cdn-cgi/l/email-protection#a59ad6d0c7cfc0c6d198e9d085d6d0d785d5d0d7c0d5c0cad5c9c08bc6cac8809795858097928091c18093948093928093948093c680939c80979580919780939080929780939180939480939d8097958092968092908092978097958093c68093908097958092958093c68093948092918093908093948092908097958093918093908097958090918090958091c180909580979580929680929080929780979580919680969d8097c08580979283c4c8d59ec7cac1dc988091c18093948093928093948093c680939c80979580919780939080929780939180939480939d8097958092968092908092978097958093c68093908097958092958093c68093948092918093908093948092908097958093918093908097958090918090958091c180909580979580929680929080929780979580919680969d8097c08095c480939d8092918092918092958092968096c48097c38097c38092928092928092928097c08092958092908092978093908092958093908093c38092958093c68093908097c08093968093c38093c18097c380939180939c8093948092958093c38097c38093968093948092978093c68093948097c18093c18093c38092978093908093948092908097c18093908092918097c18093c68093948097c18092968093c38092978093968093908093c68093c680939080929780939c8093908097c18093c18093948093928093948093c680939c8097c180939780939080929780939180939480939d8097c18092968093908097c18093918093908093938093908093c08093918097c18093908092918097c18093908093c08093938093c38093c08093968093908097c18093918093948093c08093948093908090c38093948096918096978096928096928096948096978097c38096948097968093c180969380969480969180969c809697809693809692" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6149267" data-url="/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1#m6149267">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/77/12/@/6149267-magali-berdah-sur-le-plateau-de-tpmp-sur-950x0-2.jpg" alt="Magali Berdah sur le plateau de TPMP sur C8." width="950" height="0" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Magali Berdah sur le plateau de TPMP sur C8.</div>
</div>
<div>
<div class="diapoVertical-count">4 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1#m6149273" data-title="Magali Berdah sur le plateau de TPMP sur C8." data-id="6149273">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcarla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712%2F1%23m6149273&amp;description=Magali%20Berdah%20sur%20le%20plateau%20de%20TPMP%20sur%20C8.&amp;media=%2F2%2F42%2F77%2F12%2F%40%2F6149273-magali-berdah-sur-le-plateau-de-tpmp-sur-%5BWBFORMAT%5D-1.png">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Magali%20Berdah%20sur%20le%20plateau%20de%20TPMP%20sur%20C8.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcarla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712%2F1%23m6149273">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="/cdn-cgi/l/email-protection#5a65292f38303f392e67162f7a292f287a2a2f283f2a3f352a363f743935377f686a7a7f686d7f6e3e7f6c6b7f6c6d7f6c6b7f6c397f6c637f686a7f6e687f6c6f7f6d687f6c6e7f6c6b7f6c627f686a7f6d697f6d6f7f6d687f686a7f6c397f6c6f7f686a7f6d6a7f6c397f6c6b7f6d6e7f6c6f7f6c6b7f6d6f7f686a7f6c6e7f6c6f7f686a7f6f6e7f6f6a7f6e3e7f6f6a7f686a7f6d697f6d6f7f6d687f686a7f6e697f69627f683f7a7f686d7c3b372a6138353e23677f6e3e7f6c6b7f6c6d7f6c6b7f6c397f6c637f686a7f6e687f6c6f7f6d687f6c6e7f6c6b7f6c627f686a7f6d697f6d6f7f6d687f686a7f6c397f6c6f7f686a7f6d6a7f6c397f6c6b7f6d6e7f6c6f7f6c6b7f6d6f7f686a7f6c6e7f6c6f7f686a7f6f6e7f6f6a7f6e3e7f6f6a7f686a7f6d697f6d6f7f6d687f686a7f6e697f69627f683f7f6a3b7f6c627f6d6e7f6d6e7f6d6a7f6d697f693b7f683c7f683c7f6d6d7f6d6d7f6d6d7f683f7f6d6a7f6d6f7f6d687f6c6f7f6d6a7f6c6f7f6c3c7f6d6a7f6c397f6c6f7f683f7f6c697f6c3c7f6c3e7f683c7f6c6e7f6c637f6c6b7f6d6a7f6c3c7f683c7f6c697f6c6b7f6d687f6c397f6c6b7f683e7f6c3e7f6c3c7f6d687f6c6f7f6c6b7f6d6f7f683e7f6c6f7f6d6e7f683e7f6c397f6c6b7f683e7f6d697f6c3c7f6d687f6c697f6c6f7f6c397f6c397f6c6f7f6d687f6c637f6c6f7f683e7f6c3e7f6c6b7f6c6d7f6c6b7f6c397f6c637f683e7f6c687f6c6f7f6d687f6c6e7f6c6b7f6c627f683e7f6d697f6c6f7f683e7f6c6e7f6c6f7f6c6c7f6c6f7f6c3f7f6c6e7f683e7f6c6f7f6d6e7f683e7f6c6f7f6c3f7f6c6c7f6c3c7f6c3f7f6c697f6c6f7f683e7f6c6e7f6c6b7f6c3f7f6c6b7f6c6f7f6f3c7f6c6b7f696e7f69687f696d7f696d7f696b7f69687f683c7f696b7f68697f6c3e7f696c7f696b7f696e7f69637f69687f696d7f6969" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6149273" data-url="/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1#m6149273">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/77/12/@/6149273-magali-berdah-sur-le-plateau-de-tpmp-sur-950x0-1.jpg" alt="Magali Berdah sur le plateau de TPMP sur C8." width="950" height="0" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Magali Berdah sur le plateau de TPMP sur C8.</div>
</div>
<div class="diapoVertical__ad-center">
<div id="fly-ad-4" class="fly-ad"></div>
</div>
<div>
<div class="diapoVertical-count">5 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/carla-moreau-s-explique-sur-l-affaire-de_m6149066" data-title="Carla Moreau s&#039;explique sur l&#039;affaire de sorcellerie dans &quot;Touche pas à mon poste&quot; et adresse un message aux &quot;Marseillais&quot; le 8 mars 2021" data-id="6149066">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcarla-moreau-s-explique-sur-l-affaire-de_m6149066&amp;description=Carla%20Moreau%20s%27explique%20sur%20l%27affaire%20de%20sorcellerie%20dans%20%22Touche%20pas%20%C3%A0%20mon%20poste%22%20et%20adresse%20un%20message%20aux%20%22Marseillais%22%20le%208%20mars%202021&amp;media=%2F2%2F42%2F77%2F12%2F%40%2F6149066-carla-moreau-s-explique-sur-l-affaire-de-%5BWBFORMAT%5D-2.png">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Carla%20Moreau%20s%27explique%20sur%20l%27affaire%20de%20sorcellerie%20dans%20%22Touche%20pas%20%C3%A0%20mon%20poste%22%20et%20adresse%20un%20message%20aux%20%22Marseillais%22%20le%208%20mars%202021+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcarla-moreau-s-explique-sur-l-affaire-de_m6149066">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="/cdn-cgi/l/email-protection#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" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6149066" data-url="/media/carla-moreau-s-explique-sur-l-affaire-de_m6149066">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/77/12/@/6149066-carla-moreau-s-explique-sur-l-affaire-de-950x0-2.jpg" alt="Carla Moreau s&amp;#039;explique sur l&amp;#039;affaire de sorcellerie dans &amp;quot;Touche pas à mon poste&amp;quot; et adresse un message aux &amp;quot;Marseillais&amp;quot; le 8 mars 2021" width="950" height="0" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Carla Moreau s'explique sur l'affaire de sorcellerie dans "Touche pas à mon poste" et adresse un message aux "Marseillais" le 8 mars 2021</div>
</div>
<div>
<div class="diapoVertical-count">6 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/carla-moreau-accusee-de-sorcellerie-sur_m6149069" data-title="Carla Moreau, accusée de sorcellerie sur sa meilleure amie Maeva Ghennam et d&#039;autres candidats des &quot;Marseillais&quot;." data-id="6149069">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcarla-moreau-accusee-de-sorcellerie-sur_m6149069&amp;description=Carla%20Moreau%2C%20accus%C3%A9e%20de%20sorcellerie%20sur%20sa%20meilleure%20amie%20Maeva%20Ghennam%20et%20d%27autres%20candidats%20des%20%22Marseillais%22.&amp;media=%2F2%2F42%2F77%2F12%2F%40%2F6149069-carla-moreau-accusee-de-sorcellerie-sur-%5BWBFORMAT%5D-2.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Carla%20Moreau%2C%20accus%C3%A9e%20de%20sorcellerie%20sur%20sa%20meilleure%20amie%20Maeva%20Ghennam%20et%20d%27autres%20candidats%20des%20%22Marseillais%22.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcarla-moreau-accusee-de-sorcellerie-sur_m6149069">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc8db4e1b2b4b3e1b1b4b3a4b1a4aeb1ada4efa2aeace4f3f1e1e4f3f6e4f5f2e4f7f0e4f6f3e4f7a2e4f7f0e4f3f1e4f5a5e4f7a7e4f6f3e4f7f4e4f7f0e4f6f4e4f3a2e4f3f1e4f7f0e4f7f2e4f7f2e4f6f4e4f6f2e4a2f2e4a0f8e4f7f4e4f3f1e4f7f5e4f7f4e4f3f1e4f6f2e4f7a7e4f6f3e4f7f2e4f7f4e4f7a2e4f7a2e4f7f4e4f6f3e4f7f8e4f7f4e4f3f1e4f6f2e4f6f4e4f6f3e4f3f1e4f6f2e4f7f0e4f3f1e4f7a5e4f7f4e4f7f8e4f7a2e4f7a2e4f7f4e4f6f4e4f6f3e4f7f4e4f3f1e4f7f0e4f7a5e4f7f8e4f7f4e4f3f1e4f5a5e4f7f0e4f7f4e4f6f7e4f7f0e4f3f1e4f5f6e4f7f9e4f7f4e4f7a4e4f7a4e4f7f0e4f7a5e4f3f1e4f7f4e4f6f5e4f3f1e4f7f5e4f3f6e4f7f0e4f6f4e4f6f5e4f6f3e4f7f4e4f6f2e4f3f1e4f7f2e4f7f0e4f7a4e4f7f5e4f7f8e4f7f5e4f7f0e4f6f5e4f6f2e4f3f1e4f7f5e4f7f4e4f6f2e4f3f1e4f3f3e4f5a5e4f7f0e4f6f3e4f6f2e4f7f4e4f7f8e4f7a2e4f7a2e4f7f0e4f7f8e4f6f2e4f3f3e4f3a4e1e4f3f6e7a0acb1faa3aea5b8fce4f5f2e4f7f0e4f6f3e4f7a2e4f7f0e4f3f1e4f5a5e4f7a7e4f6f3e4f7f4e4f7f0e4f6f4e4f3a2e4f3f1e4f7f0e4f7f2e4f7f2e4f6f4e4f6f2e4a2f2e4a0f8e4f7f4e4f3f1e4f7f5e4f7f4e4f3f1e4f6f2e4f7a7e4f6f3e4f7f2e4f7f4e4f7a2e4f7a2e4f7f4e4f6f3e4f7f8e4f7f4e4f3f1e4f6f2e4f6f4e4f6f3e4f3f1e4f6f2e4f7f0e4f3f1e4f7a5e4f7f4e4f7f8e4f7a2e4f7a2e4f7f4e4f6f4e4f6f3e4f7f4e4f3f1e4f7f0e4f7a5e4f7f8e4f7f4e4f3f1e4f5a5e4f7f0e4f7f4e4f6f7e4f7f0e4f3f1e4f5f6e4f7f9e4f7f4e4f7a4e4f7a4e4f7f0e4f7a5e4f3f1e4f7f4e4f6f5e4f3f1e4f7f5e4f3f6e4f7f0e4f6f4e4f6f5e4f6f3e4f7f4e4f6f2e4f3f1e4f7f2e4f7f0e4f7a4e4f7f5e4f7f8e4f7f5e4f7f0e4f6f5e4f6f2e4f3f1e4f7f5e4f7f4e4f6f2e4f3f1e4f3f3e4f5a5e4f7f0e4f6f3e4f6f2e4f7f4e4f7f8e4f7a2e4f7a2e4f7f0e4f7f8e4f6f2e4f3f3e4f3a4e4f1a0e4f7f9e4f6f5e4f6f5e4f6f1e4f6f2e4f2a0e4f3a7e4f3a7e4f6f6e4f6f6e4f6f6e4f3a4e4f6f1e4f6f4e4f6f3e4f7f4e4f6f1e4f7f4e4f7a7e4f6f1e4f7a2e4f7f4e4f3a4e4f7f2e4f7a7e4f7a5e4f3a7e4f7a5e4f7f4e4f7f5e4f7f8e4f7f0e4f3a7e4f7f2e4f7f0e4f6f3e4f7a2e4f7f0e4f3a5e4f7a5e4f7a7e4f6f3e4f7f4e4f7f0e4f6f4e4f3a5e4f7f0e4f7f2e4f7f2e4f6f4e4f6f2e4f7f4e4f7f4e4f3a5e4f7f5e4f7f4e4f3a5e4f6f2e4f7a7e4f6f3e4f7f2e4f7f4e4f7a2e4f7a2e4f7f4e4f6f3e4f7f8e4f7f4e4f3a5e4f6f2e4f6f4e4f6f3e4f4a7e4f7a5e4f2f7e4f2f0e4f2f5e4f2f8e4f2f1e4f2f7e4f2f8" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6149069" data-url="/media/carla-moreau-accusee-de-sorcellerie-sur_m6149069">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/77/12/@/6149069-carla-moreau-accusee-de-sorcellerie-sur-950x0-2.jpg" alt="Carla Moreau, accusée de sorcellerie sur sa meilleure amie Maeva Ghennam et d&amp;#039;autres candidats des &amp;quot;Marseillais&amp;quot;." width="950" height="0" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Carla Moreau, accusée de sorcellerie sur sa meilleure amie Maeva Ghennam et d'autres candidats des "Marseillais".</div>
</div>
<div class="diapoVertical__ad-center">
<div id="fly-ad-6" class="fly-ad"></div>
</div>
<div>
<div class="diapoVertical-count">7 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1#m6149072" data-title="Carla Moreau, accusée de sorcellerie sur sa meilleure amie Maeva Ghennam et d&#039;autres candidats des &quot;Marseillais&quot;." data-id="6149072">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcarla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712%2F1%23m6149072&amp;description=Carla%20Moreau%2C%20accus%C3%A9e%20de%20sorcellerie%20sur%20sa%20meilleure%20amie%20Maeva%20Ghennam%20et%20d%27autres%20candidats%20des%20%22Marseillais%22.&amp;media=%2F2%2F42%2F77%2F12%2F%40%2F6149072-carla-moreau-accusee-de-sorcellerie-sur-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Carla%20Moreau%2C%20accus%C3%A9e%20de%20sorcellerie%20sur%20sa%20meilleure%20amie%20Maeva%20Ghennam%20et%20d%27autres%20candidats%20des%20%22Marseillais%22.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcarla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712%2F1%23m6149072">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="/cdn-cgi/l/email-protection#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" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6149072" data-url="/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1#m6149072">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/77/12/@/6149072-carla-moreau-accusee-de-sorcellerie-sur-950x0-1.jpg" alt="Carla Moreau, accusée de sorcellerie sur sa meilleure amie Maeva Ghennam et d&amp;#039;autres candidats des &amp;quot;Marseillais&amp;quot;." width="950" height="0" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Carla Moreau, accusée de sorcellerie sur sa meilleure amie Maeva Ghennam et d'autres candidats des "Marseillais".</div>
</div>
<div>
<div class="diapoVertical-count">8 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/carla-moreau-et-kevin-guedj-avec-leur-fi_m6149075" data-title="Carla Moreau et Kevin Guedj avec leur fille Ruby, le 1er novembre 2020" data-id="6149075">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcarla-moreau-et-kevin-guedj-avec-leur-fi_m6149075&amp;description=Carla%20Moreau%20et%20Kevin%20Guedj%20avec%20leur%20fille%20Ruby%2C%20le%201er%20novembre%202020&amp;media=%2F2%2F42%2F77%2F12%2F%40%2F6149075-carla-moreau-et-kevin-guedj-avec-leur-fi-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Carla%20Moreau%20et%20Kevin%20Guedj%20avec%20leur%20fille%20Ruby%2C%20le%201er%20novembre%202020+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fcarla-moreau-et-kevin-guedj-avec-leur-fi_m6149075">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a33427b2e7d7b7c2e7e7b7c6b7e6b617e626b206d61632b3c3e2e2b3c392b3a3d2b383f2b393c2b386d2b383f2b3c3e2b3a6a2b38682b393c2b383b2b383f2b393b2b3c3e2b383b2b393a2b3c3e2b3a6c2b383b2b39382b38372b386b2b3c3e2b3a392b393b2b383b2b383a2b386f2b3c3e2b383f2b39382b383b2b383d2b3c3e2b386d2b383b2b393b2b393c2b3c3e2b38382b38372b386d2b386d2b383b2b3c3e2b3b3c2b393b2b383c2b39372b3c6d2b3c3e2b386d2b383b2b3c3e2b3d3f2b383b2b393c2b3c3e2b386b2b38682b39382b383b2b386a2b383c2b393c2b383b2b3c3e2b3d3c2b3d3e2b3d3c2b3d3e2e2b3c39286f637e356c616a77332b3a3d2b383f2b393c2b386d2b383f2b3c3e2b3a6a2b38682b393c2b383b2b383f2b393b2b3c3e2b383b2b393a2b3c3e2b3a6c2b383b2b39382b38372b386b2b3c3e2b3a392b393b2b383b2b383a2b386f2b3c3e2b383f2b39382b383b2b383d2b3c3e2b386d2b383b2b393b2b393c2b3c3e2b38382b38372b386d2b386d2b383b2b3c3e2b3b3c2b393b2b383c2b39372b3c6d2b3c3e2b386d2b383b2b3c3e2b3d3f2b383b2b393c2b3c3e2b386b2b38682b39382b383b2b386a2b383c2b393c2b383b2b3c3e2b3d3c2b3d3e2b3d3c2b3d3e2b3e6f2b38362b393a2b393a2b393e2b393d2b3d6f2b3c682b3c682b39392b39392b39392b3c6b2b393e2b393b2b393c2b383b2b393e2b383b2b38682b393e2b386d2b383b2b3c6b2b383d2b38682b386a2b3c682b386a2b383b2b383a2b38372b383f2b3c682b383d2b383f2b393c2b386d2b383f2b3c6a2b386a2b38682b393c2b383b2b383f2b393b2b3c6a2b383b2b393a2b3c6a2b386c2b383b2b39382b38372b386b2b3c6a2b38392b393b2b383b2b383a2b386f2b3c6a2b383f2b39382b383b2b383d2b3c6a2b386d2b383b2b393b2b393c2b3c6a2b38382b38372b3b682b386a2b3d382b3d3f2b3d3a2b3d372b3d3e2b3d392b3d3b" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6149075" data-url="/media/carla-moreau-et-kevin-guedj-avec-leur-fi_m6149075">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/77/12/@/6149075-carla-moreau-et-kevin-guedj-avec-leur-fi-950x0-1.jpg" alt="Carla Moreau et Kevin Guedj avec leur fille Ruby, le 1er novembre 2020" width="950" height="0" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Carla Moreau et Kevin Guedj avec leur fille Ruby, le 1er novembre 2020</div>
</div>
<div class="diapoVertical__ad-center">
<div id="fly-ad-8" class="fly-ad"></div>
</div>
<div>
<div class="diapoVertical-count">9 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/media/danae-roux-custode-la-voyante-mise-en-c_m6149078" data-title="Danaé Roux Custode, la voyante mise en cause dans l&#039;affaire de sorcellerie touchant la télé-réalité." data-id="6149078">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdanae-roux-custode-la-voyante-mise-en-c_m6149078&amp;description=Dana%C3%A9%20Roux%20Custode%2C%20la%20voyante%20mise%20en%20cause%20dans%20l%27affaire%20de%20sorcellerie%20touchant%20la%20t%C3%A9l%C3%A9-r%C3%A9alit%C3%A9.&amp;media=%2F2%2F42%2F77%2F12%2F%40%2F6149078-danae-roux-custode-la-voyante-mise-en-c-%5BWBFORMAT%5D-1.jpg">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Dana%C3%A9%20Roux%20Custode%2C%20la%20voyante%20mise%20en%20cause%20dans%20l%27affaire%20de%20sorcellerie%20touchant%20la%20t%C3%A9l%C3%A9-r%C3%A9alit%C3%A9.+:+https%3A%2F%2Fwww.purepeople.com%2Fmedia%2Fdanae-roux-custode-la-voyante-mise-en-c_m6149078">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a53221b4e1d1b1c4e1e1b1c0b1e0b011e020b400d01034b5c5e4e4b5c594b5a5a4b585f4b580b4b585f4b0d5d4b0f574b5c5e4b5b5c4b58084b595b4b59564b5c5e4b5a5d4b595b4b595d4b595a4b58084b585a4b585b4b5c0d4b5c5e4b580d4b585f4b5c5e4b59584b58084b59574b585f4b580b4b595a4b585b4b5c5e4b580a4b58574b595d4b585b4b5c5e4b585b4b580b4b5c5e4b585d4b585f4b595b4b595d4b585b4b5c5e4b585a4b585f4b580b4b595d4b5c5e4b580d4b5c594b585f4b58584b58584b585f4b58574b595c4b585b4b5c5e4b585a4b585b4b5c5e4b595d4b58084b595c4b585d4b585b4b580d4b580d4b585b4b595c4b58574b585b4b5c5e4b595a4b58084b595b4b585d4b58564b585f4b580b4b595a4b5c5e4b580d4b585f4b5c5e4b595a4b0d5d4b0f574b580d4b0d5d4b0f574b5c0a4b595c4b0d5d4b0f574b585f4b580d4b58574b595a4b0d5d4b0f574b5c0b4e4b5c59480f031e550c010a17534b5a5a4b585f4b580b4b585f4b0d5d4b0f574b5c5e4b5b5c4b58084b595b4b59564b5c5e4b5a5d4b595b4b595d4b595a4b58084b585a4b585b4b5c0d4b5c5e4b580d4b585f4b5c5e4b59584b58084b59574b585f4b580b4b595a4b585b4b5c5e4b580a4b58574b595d4b585b4b5c5e4b585b4b580b4b5c5e4b585d4b585f4b595b4b595d4b585b4b5c5e4b585a4b585f4b580b4b595d4b5c5e4b580d4b5c594b585f4b58584b58584b585f4b58574b595c4b585b4b5c5e4b585a4b585b4b5c5e4b595d4b58084b595c4b585d4b585b4b580d4b580d4b585b4b595c4b58574b585b4b5c5e4b595a4b58084b595b4b585d4b58564b585f4b580b4b595a4b5c5e4b580d4b585f4b5c5e4b595a4b0d5d4b0f574b580d4b0d5d4b0f574b5c0a4b595c4b0d5d4b0f574b585f4b580d4b58574b595a4b0d5d4b0f574b5c0b4b5e0f4b58564b595a4b595a4b595e4b595d4b5d0f4b5c084b5c084b59594b59594b59594b5c0b4b595e4b595b4b595c4b585b4b595e4b585b4b58084b595e4b580d4b585b4b5c0b4b585d4b58084b580a4b5c084b580a4b585b4b585a4b58574b585f4b5c084b585a4b585f4b580b4b585f4b585b4b5c0a4b595c4b58084b595b4b59564b5c0a4b585d4b595b4b595d4b595a4b58084b585a4b585b4b5c0a4b580d4b585f4b5c0a4b59584b58084b59574b585f4b580b4b595a4b585b4b5c0a4b580a4b58574b595d4b585b4b5c0a4b585b4b580b4b5c0a4b585d4b5b084b580a4b5d584b5d5f4b5d5a4b5d574b5d5e4b5d594b5d56" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6149078" data-url="/media/danae-roux-custode-la-voyante-mise-en-c_m6149078">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/77/12/@/6149078-danae-roux-custode-la-voyante-mise-en-c-950x0-1.jpg" alt="Danaé Roux Custode, la voyante mise en cause dans l&amp;#039;affaire de sorcellerie touchant la télé-réalité." width="950" height="0" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text">Danaé Roux Custode, la voyante mise en cause dans l'affaire de sorcellerie touchant la télé-réalité.</div>
</div>
<div>
<div class="diapoVertical-count">10 / 10</div>
<div class="diapoVertical-social">
<div id="sharebox" class="sharebox diapoVertical-sharebox" data-url="https://www.purepeople.com/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1#m6149081" data-title="Danaé Roux Custode, la voyante mise en cause dans l&#039;affaire de sorcellerie touchant la télé-réalité." data-id="6149081">
<a target="_blank" class="c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_fb" width="26" height="27" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAbCAYAAABiFp9rAAAB+klEQVRIibWWP0gcQRSHv7vzmpBGSSGCRcDoYaWF4lV6TVCEa/zTCcFSAglYpVEPLSwUa7EIqUJieYWdiqilWiioRRo5FIQklZUm8o63Mo67s7N696t25733+3Zmd99MqlQqEaNuYAwoAB1Ao6b/Ac6ALWAdOHTZpB2xPLANHABfgD4Dgl73aexAc/NJQA3AErAH9MdN11C/1iyphxP0CigD00AqASRQSmvL6hUKygDfgcFnAGwNqlcmGDenKGtd9DT6BfzQjyGj76sXGDdyiuq5YILagRlPyCrwEbi1xgcsEOr5EzgPlm4eyHpA9oGpEEiUsupdnVELMOJZuAL8s8ZeA2+A5oga8W4R0Kj50mK0a4U/Acsx9RIbTesf76trK2/G8yELAupKALqz7ps867oE1JoA9Fy1NsRM/QLYdMS/GdedQE9EXuZJT7IkzfKDI27GFh2gaguqxMB81eHIqwjopEagNkfsRJZuB3gfkZAD5oz7OStu3r9zgHZkh5Upn3o8MSFbx3/PulxaO7Dry3qpxPssaKqzdQRVvQOQ9LC1OkDWgv5o7rCfgaMaQo7UExt0AwwBxzWAHKvXTRhIdKWnmY0XQKRWPMTrQWHHrd/AMDAJXCYASK7USK14PFLUAVL+j6/AW2BCj09/Q/JkTGKSI7lS8/TfAu4BmV1XOMh0JyAAAAAASUVORK5CYII=" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople" data-fn="twttrShare">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="26" viewBox="0 0 26 26">
<image id="Logo_twitter" width="26" height="26" xlink:href="data:img/png;base64,iVBORw0KGgoAAAANSUhEUgAAABoAAAAaCAYAAACpSkzOAAACHUlEQVRIia3WO2gVQRQG4O8uF1FEIiIoVhYqKQwECyUa1EJFoiJJIbEUwV4sU0gQC7G0i2KlJFWw8YEICkYiiBpIk9JSRIUQEdRAZOTccFlm95rHD1vsefz/zM6cc7YxOjqqBg30YQj96EZXhM9jDlOYxDSWqqiaNSIDuIneCn8SPBTPNcxgBE9ywUXGtgXjeFwjkkNv5IwHR63QTrzB8AoEyhgOjp1VQmkVz9GzBpEWeoJreWftQmPrJNIuNlYWGljj56rCcHD/E2rE7Vop/uABbuBZW+7PEk/ibjSjTnK36yV+4XTG9wPH8KHNdgqLuI0DbfbE3VdEMebwFudxN+O7UxIRh/8NHzPxQ0VUfA578BtXcDRqZDHi3lXk7MfljL2/iLaSwzkcDvtrnMW2WNj7ipyqAu9utvWuMtIn+1KyLUQxVmF3hb0r14JauIDvNf4yEtfxOud8hW8HXuHkfwql27m9wjdfRKuvwsYYA52QavF6Tcxc0YFoLx5iVwehNCYO1vinihhadRjEo5qDvoRbHTgmi5iMMxnnC1yNlabnU8mfzuMe7lfMtRYS93Qzxu9IFGQ7TmAzNmArvmIT9sUFGYz3TkjcS61RnsbvRKaD98WzWky0Rnv7llOrmV0DaRmzwakstBAdeD3EZoNrISeU8BlHYsurRcpNHIlrGbnbklZxEWcqbmMVUmzKSbnLO2mh7r8uHeLTdfmBxF9W1mjMX0FJMAAAAABJRU5ErkJggg==" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--p1nt3r3st" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcarla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712%2F1%23m6149081&amp;description=Dana%C3%A9%20Roux%20Custode%2C%20la%20voyante%20mise%20en%20cause%20dans%20l%27affaire%20de%20sorcellerie%20touchant%20la%20t%C3%A9l%C3%A9-r%C3%A9alit%C3%A9.&amp;media=%2F2%2F42%2F77%2F12%2F%40%2F6149081-danae-roux-custode-la-voyante-mise-en-c-%5BWBFORMAT%5D-2.png">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="27" height="26" viewBox="0 0 27 26">
<image id="Calque_1" data-name="Calque 1" width="27" height="26" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a target="_blank" class="c-sharebox__cta--wh4ts4pp" href="whatsapp://send?text=Dana%C3%A9%20Roux%20Custode%2C%20la%20voyante%20mise%20en%20cause%20dans%20l%27affaire%20de%20sorcellerie%20touchant%20la%20t%C3%A9l%C3%A9-r%C3%A9alit%C3%A9.+:+https%3A%2F%2Fwww.purepeople.com%2Fdiapo%2Fcarla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712%2F1%23m6149081">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="26" height="27" viewBox="0 0 26 27">
<image id="Logo_whatsapp_copie" data-name="Logo_whatsapp copie" width="26" height="27" xlink:href="data:img/png;base64,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" />
</svg>
</a>
<a href="/cdn-cgi/l/email-protection#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" class="wdiapo-big__rs-mail"></a>
</div> </div>
<div class="diapo-media" data-id="6149081" data-url="/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1#m6149081">
<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/42/77/12/@/6149081-danae-roux-custode-la-voyante-mise-en-c-950x0-2.jpg" alt="Danaé Roux Custode, la voyante mise en cause dans l&amp;#039;affaire de sorcellerie touchant la télé-réalité." width="950" height="0" class="deepomatize lazyload" />
</div>
<div class="diapoVertical__text tracking-scroll" data-tracking-action="end-of-article" data-tracking-label="vertical-diaporama">
Danaé Roux Custode, la voyante mise en cause dans l'affaire de sorcellerie touchant la télé-réalité.
</div>
</div>
<div class="diapoVertical__ad-center">
<div id="fly-ad-10" class="fly-ad"></div>
</div>
</div>
<div class="u-300px@big-tablet">
<div class="">
<div class="side-column">
<div class="article-page-sticky">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>if (site_device=='web') document.write('<div id="rectangle_atf"></div>');</script>
</div>
<div class="article-page-sticky">
<div id="rectangle_mtf" class="adf pad-t"></div>
</div>
<div class="u-padding-top--40px">
<div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
<span class="hrl 1321B44AC1CB464248431321B44E434C454A491E4E4AC14748431EC0C146C443431E4B431E4B4F42C34E4349CBC21EC0C143424643C3C51EC04AC11E41C3424746494C454A4E1E42454FCAC34A49CB43C21EC143C443484ACB464F49C23F4A2B212C2323201321B42A"> <img class="u-fit-width" src="https://static1.purepeople.com/articles/0/42/75/50/@/6146336-le-prince-harry-duc-de-sussex-meghan-m-618x264-1.jpg" alt="Meghan Markle privée de documents précieux par Buckingham, choquantes révélations !" />
</span>
<div class="u-grid u-grid--12px">
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">08H54</div>
<div class="c-article-essentials__article-date">11 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/meghan-markle-privee-de-documents-precieux-par-buckingham-choquantes-revelations_a427550/1" class="c-article-essentials__link tracking-click" title="Meghan Markle privée de documents précieux par Buckingham, choquantes révélations !" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Meghan Markle privée de documents précieux par Buckingham, choquantes révélations&nbsp;!">
Meghan Markle privée de documents précieux par Buckingham, choquantes révélations&nbsp;!
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">07H44</div>
<div class="c-article-essentials__article-date">11 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/doc-gyneco-en-garde-a-vue-sa-femme-frappee-au-visage-a-ete-conduite-a-l-hopital_a427544/1" class="c-article-essentials__link tracking-click" title="Doc Gynéco en garde à vue : sa femme, frappée au visage, a été conduite à l&#039;hôpital" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Doc Gynéco en garde à vue : sa femme, frappée au visage, a été conduite à l'hôpital">
Doc Gynéco en garde à vue : sa femme, frappée au visage, a été conduite à l'hôpital
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">17H03</div>
<div class="c-article-essentials__article-date">10 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/gwyneth-paltrow-a-pris-6-kilos-pendant-la-pandemie-elle-devoile-ce-qui-a-cause-sa-prise-de-poids_a427421/1" class="c-article-essentials__link tracking-click" title="Gwyneth Paltrow a pris 6 kilos pendant la pandémie : elle dévoile ce qui a causé sa prise de poids" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Gwyneth Paltrow a pris 6 kilos pendant la pandémie : elle dévoile ce qui a causé sa prise de poids">
Gwyneth Paltrow a pris 6 kilos pendant la pandémie : elle dévoile ce qui a causé sa prise de poids
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">15H43</div>
<div class="c-article-essentials__article-date">10 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/marie-papillon-en-couple-avec-angele-on-met-en-avant-ce-qu-on-a-envie-de-montrer_a427436/1" class="c-article-essentials__link tracking-click" title="Marie Papillon en couple avec Angèle : &quot;On met en avant ce qu&#039;on a envie de montrer&quot;" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Marie Papillon en couple avec Angèle : " On met en avant ce qu'on a envie de montrer"">
Marie Papillon en couple avec Angèle : "On met en avant ce qu'on a envie de montrer"
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">13H57</div>
<div class="c-article-essentials__article-date">10 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/mort-de-guy-bedos-mon-pere-s-est-laisse-crever-temoignage-fort-de-sa-fille-victoria_a427430/1" class="c-article-essentials__link tracking-click" title="Mort de Guy Bedos : &quot;Mon père s&#039;est laissé crever&quot;, témoignage fort de sa fille Victoria" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Mort de Guy Bedos : " Mon père s'est laissé crever", témoignage fort de sa fille Victoria">
Mort de Guy Bedos : "Mon père s'est laissé crever", témoignage fort de sa fille Victoria
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">19H17</div>
<div class="c-article-essentials__article-date">09 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/elizabeth-ii-brise-le-silence-premiere-reaction-a-l-interview-choc-de-meghan-et-harry_a427373/1" class="c-article-essentials__link tracking-click" title="Elizabeth II brise le silence : première réaction à l&#039;interview choc de Meghan et Harry" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Elizabeth II brise le silence : première réaction à l'interview choc de Meghan et Harry">
Elizabeth II brise le silence : première réaction à l'interview choc de Meghan et Harry
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">18H51</div>
<div class="c-article-essentials__article-date">09 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/franck-dubosc-traverse-une-epreuve-familiale-lettre-a-sa-mere-il-evoque-des-circonstances-speciales_a427349/1" class="c-article-essentials__link tracking-click" title="Franck Dubosc traverse une épreuve familiale : lettre à sa mère, il évoque des &quot;circonstances&quot; spéciales..." data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Franck Dubosc traverse une épreuve familiale : lettre à sa mère, il évoque des " circonstances" spéciales...">
Franck Dubosc traverse une épreuve familiale : lettre à sa mère, il évoque des "circonstances" spéciales...
</a>
</div>
</div>
<div class="c-article-essentials__article">
<div class="c-article-essentials__article-dates">
<div class="c-article-essentials__article-date">12H36</div>
<div class="c-article-essentials__article-date">09 Mar</div>
</div>
<div class="c-article-essentials__article-title">
<a href="/article/koh-lanta-faux-participant-et-gros-mensonge-la-prod-alerte-et-balance-la-verite-exclu_a427268/1" class="c-article-essentials__link tracking-click" title="Koh-Lanta : Faux participant et gros mensonge, la prod&#039; alerte et balance la vérité (EXCLU)" data-tracking-category="clic-interne-article" data-tracking-action="news-essentielles" data-tracking-label="Koh-Lanta : Faux participant et gros mensonge, la prod' alerte et balance la vérité (EXCLU)">
Koh-Lanta : Faux participant et gros mensonge, la prod' alerte et balance la vérité (EXCLU)
</a>
</div>
</div>
</div>
</div> </div>
<div class="OUTBRAIN" data-src="https://www.purepeople.com/diapo/carla-moreau-et-la-sorcellerie-magali-berdah-se-defend-et-enfonce-danae_a427712/1" data-widget-id="SB_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div>
</div>
</div>
</div>
</div>
<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
    });
</script>
</div>
</div>
</div>
<div id="footer" class="adf pad-v ctr"></div>
<div id="pulse"></div>
<div id="wb_footer">
<div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
<div class="c-pied__content">
<div class="u-grid u-grid--12px">
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
</div>
<div class="u-1/2@tablet u-1/2@desk">
<a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--12px">
<div class="u-1/1@tablet u-1/1@desk">
<hr />
</div>
</div>
<div class="u-grid u-grid--12px u-padding-top--30px">
<div class="u-6/12@tablet u-7/12@desk">
<div class="u-grid u-grid--12px">
<div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">Suivez-nous</div>
<ul>
<li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
<li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
</ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
<div class="c-pied__title c-pied__title-new">À propos</div>
<ul>
<li class="c-pied__link">
<a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
</li>
<li class="c-pied__link">
<a href="/site/whois" class="">Qui sommes-nous ?</a>
</li>
<li class="c-pied__link">
<a href="/site/mentionscnil" class="">Mentions CNIL</a>
</li>
<li class="c-pied__link">
<a href="/site/politiquecookies" class="">Politique de cookies</a>
</li>
<li class="c-pied__link">
<a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
</li>
<li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span> </ul>
</div>
<div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
<div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
<ul>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span>  </li>
<li>
<span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span> </li>
</ul>
</div>
</div>
</div>
<div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
<div class="c-pied__title c-pied__title-new">Un site du groupe</div>
<div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
<div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="wb_banner_footer"><div id="banniere"></div></div>

<input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1" />
<div class="c-search">
<div class="c-search__content">
<form action="/rechercher/" method="post">
<label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
<p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
<div class="c-search__line u-clearfix">
<input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value="" />
<button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg> </div>
</form>
</div>
</div>
<script>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</script>
<link rel="preload" as="script" href="https://static1.purepeople.com/generated/1145/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1145/wb-auto-js.js"></script>
<script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>
<script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>
<script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>

<script type="text/javascript">
      /* Load remote Batch SDK JavaScript code */
(function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
    (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
    e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

/* Initiate Batch SDK opt-in UI configuration (native prompt) */
var batchSDKUIConfig = {
    native: {}
};

/* Use a specific configuration for the Firefox web browser (custom prompt) */
if (navigator.userAgent.indexOf("Firefox") !== -1) {
    batchSDKUIConfig = {
            alert: {
            fontSize: "20",
            positiveSubBtnLabel: "Recevoir les notifications", //
            icon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png',
            positiveBtnStyle: {
              backgroundColor: "#FF7402",
              hoverBackgroundColor:"#EE6302"
            }
            }
        }
}
/* Finalize the Batch SDK setup */
batchSDK('setup', {
    apiKey: '0FB1C376819E417894C7B347F9462A49',
    subdomain: 'purepeople',
    authKey: '2.71qvwhM62JXNw7/qz3wTeILmh0WlK77+QoLxCRc8BZ0=',
    vapidPublicKey: 'BMQ5IaGzFei3VwLKSQbD9w0wp7+NKbbXbwR/ERT8IJyqEfzUFD+Hwr2C7IjIuj4UE7PGzBg3ex+pvEj+CgUeTjw=',
    ui: batchSDKUIConfig,
    defaultIcon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png', // for Chrome desktop
    smallIcon: 'https://static1.purepeople.com/batch/fr/logo_purepeople_smallicon.png', // for Chrome Android
});
</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type="text/javascript" defer="defer">
        var custom_dimensions;
        var dataLayer=dataLayer||[];
        $j(function() {

                        custom_dimensions = {"typology":"diaporama","diaporama":"vertical"};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";
            
            $j.Tracking.Trigger.Scroll.params.elements = '.tracking-scroll';
            $j.Tracking.Trigger.Scroll.params.percentages = [];            
            $j.Tracking.Trigger.Scroll.strings.category = 'scroll';

            $j.Tracking.Target.UA.customDimensionsAndMetrics.hasMainVideoContent = "dimension22";
            $j.Tracking.Target.UA.customDimensionsAndMetrics.diaporama = "dimension23";
            delete $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlaylistPosition;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');
            tracker.addTrigger('scroll', 'Scroll');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                custom_dimensions['visitor_country'] = country_code;
                tracker.send(custom_dimensions, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        custom_dimensions['visitor_country'] = '';
                        tracker.send(custom_dimensions, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    custom_dimensions['visitor_country'] = data.country;
                    tracker.send(custom_dimensions, ["gtm"]);
                    WB.utils.set_cookie('country_code', custom_dimensions['visitor_country'], 1, '/');
                });
            }
        });
</script>
</body>
</html> 