<!DOCTYPE html>
<html lang="fr" dir="ltr" xml:lang="fr" data-sid="2">
<head>
    <meta charset="utf-8">
    <title>George, Charlotte et Louis privés de mamie pour Noël : Carole Middleton confie leurs plans -  Purepeople</title>
    <meta name="description" content="Crise sanitaire oblige, Noël édition 2020 pourrait bien se faire en comité restreint, aussi bien en France qu'outre-Manche. En attendant de savoir s'il faudra prévoir une dinde pour deux ou pour huit, la famille Middleton innove pour décorer son manoir de Bucklebury, dans l'Ouest de Londres. Comme l..." />
    <meta name="keywords" content="" />

    <meta name="robots" content="index,follow,max-snippet:-1,max-image-preview:large,max-video-preview:5" />

        <link rel="p3pv1" href="/w3c/p3p.xml" />

        <meta name="ICBM" content="48.85 | 2.341" />

        <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name='viewport' content='width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no'>
    <meta http-equiv="cleartype" content="on">

    <link rel="preconnect" href="https://fonts.googleapis.com" crossorigin>
    <link rel="preconnect" href="https://static1.purepeople.com" crossorigin>

    <link rel="apple-touch-icon" sizes="57x57" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/web/skins/v2/img/favicon/fr/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/web/skins/v2/img/favicon/fr/favicon-192x192.png" sizes="192x192">
    <link rel="manifest" href="/web/skins/v2/img/favicon/fr/manifest.json">
    <link rel="shortcut icon" href="/web/skins/v2/img/favicon/fr/favicon.ico">
            <link rel="canonical" href="https://www.purepeople.com/article/george-charlotte-et-louis-prives-de-mamie-pour-noel-carole-middleton-confie-leurs-plans_a411902/1" />
    
                <link rel="alternate" href="android-app://com.c4mprod.purepeople/purepeople/article/411902" />
                <link rel="alternate" href="ios-app://369343091/purepeople/article/411902" />
    
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/web/skins/v2/img/favicon/fr/mstile-144x144.png">
    <meta name="msapplication-config" content="/web/skins/v2/img/favicon/fr/browserconfig.xml">
    <meta name="theme-color" content="#ffffff">

    <link href='https://fonts.googleapis.com/css?family=Oswald:400,300&display=swap' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Playfair+Display:700italic&display=swap' rel='stylesheet' type='text/css'>
    <link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700&display=swap" rel="stylesheet">

    <meta property="fb:pages" content="7444659895" />
<meta property="fb:app_id" content="252111671696" />
<meta name="google-site-verification" content="DJcO6BfsXfe38gq0XsOWfyUxt3gth6LIut7c_STpo4g" />
<meta property="og:title" content="George, Charlotte et Louis privés de mamie pour Noël : Carole Middleton confie leurs plans" />
<meta property="og:url" content="https://www.purepeople.com/article/george-charlotte-et-louis-prives-de-mamie-pour-noel-carole-middleton-confie-leurs-plans_a411902/1" />
<link rel="image_src" href="https://static1.purepeople.com/articles/2/41/19/02/@/5925044-le-prince-william-duc-de-cambridge-et-opengraph_1200-2.jpg" />
<meta property="og:image" content="https://static1.purepeople.com/articles/2/41/19/02/@/5925044-le-prince-william-duc-de-cambridge-et-opengraph_1200-2.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Crise sanitaire oblige, Noël édition 2020 pourrait bien se faire en comité restreint, aussi bien en France qu'outre-Manche. En attendant de savoir s'il faudra prévoir une dinde pour deux ou pour huit,..." />
<meta property="twitter:site" content="@purepeople" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="George, Charlotte et Louis privés de mamie pour Noël : Carole Middleton confie leurs plans" />
<meta property="twitter:description" content="Non seulement le prince William et Kate Middleton pourraient ne pas retrouver la reine Elizabeth et le prince Charles pour les fêtes de fin d'année, mais ils pourraient également être privés d'un Noël..." />
<meta property="twitter:image" content="https://static1.purepeople.com/articles/2/41/19/02/@/5925044-le-prince-william-duc-de-cambridge-et-opengraph_1800-2.jpg" />
<link rel="amphtml" href="https://amp.purepeople.com/article/george-charlotte-et-louis-prives-de-mamie-pour-noel-carole-middleton-confie-leurs-plans_a411902/1" />

        <link rel="alternate" type="application/rss+xml" title="Purepeople" href="/rss/news_t0.xml" />

    <link rel="preload" as="style" href="https://static1.purepeople.com/generated/1129/wb-auto-css.css"><link rel="stylesheet" type="text/css" href="https://static1.purepeople.com/generated/1129/wb-auto-css.css" />


    

    
<!-- DIDOMI CPM TAG BEGINS -->

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
      var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0")})();</script>

<!-- DIDOMI CPM TAG ENDS -->

    <script>var WB=WB||{};WB.after2Scripts=[];WB.afterActionScripts=[];WB.defer=function(f){WB.after2Scripts.push(f)};WB.deferAction=function(f){WB.afterActionScripts.push(f)};</script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = (htmlTag.className + ' ' || '') + 'loadingJS hasJS';
            if ('ontouchstart' in document.documentElement){
                htmlTag.className = (htmlTag.className + ' ' || '') + 'isTouch';
            }
        })();
    </script>

            <script>
var site_device = 'web';
var dfp_device = 'desktop';
if (window.screen.width < 480) {
    site_device = 'mobile';
    dfp_device = 'mobile';
} else if (window.screen.width<990 || /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
    dfp_device = 'tablet';
}

function getDFPTag(tag) {
    return tag.replace('[AD_PAGE]', wbads.config.page) + WB.getDFPCustParams();
}

    var wadsDiapoIsloaded = false;
    var wadsNextAdIsloaded = false;

    function wadsInitDiapoPage(diapo_idx) {
        if (!wadsDiapoIsloaded) {
            if (wbads.device.isMobile()) {
                pagePositions = ["rectangle_atf"];
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo_mobile"
                };
                autodisplayDisabled = true;
            } else {
                pagePositions = ["rectangle_atf", "rectangle_mtf"];
                elementsMapping = {
                    rectangle_atf: "rectangle_atf_diapo",
                    rectangle_mtf: "rectangle_mtf_diapo"
                };
                autodisplayDisabled = false;
            }
            wbadsConfigDiapo = $j.extend(true, {}, wbadsConfigInit, {
                page: "/120157152/PUREPEOPLE_FR_WEB/diaporama",
                elementsMapping: elementsMapping,
                pagePositions: pagePositions,
                refresh: false,
                targeting: {},
                autodisplayDisabled : autodisplayDisabled
            });

            if (!wbads.device.isMobile()) {
                wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);
                wadsNextAdIsloaded = true;
            }

            wdiapo.once('afterFullscreenLeave', function() {
                if (wbads.device.isMobile()) {
                    wbadsConfigDiapo.autodisplayDisabled = true;
                }
                wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);
                wadsDiapoIsloaded = false;
            });

            wadsDiapoIsloaded = true;
        }
    }

    WB = WB || {};
    WB.refreshAdMode = true;
    WB.ads_refresh = function(force, diapo_idx, is_ad){
        if (wadsDiapoIsloaded && diapo_idx && !wbads.device.isMobile()) {
            wbadsConfigDiapo.page = "/120157152/PUREPEOPLE_FR_WEB/diaporama";
            wbads.public.setTargeting(wbadsConfigDiapo.targeting);
        }

        if (!wbads.device.isMobile()) {
            wbads.public.refreshAds(force);
        }

        // this is interdiapo
        if (is_ad) {
            $j('.wdiapo-big__swiper-prev.js-swiper-prev').hide().delay(1000).fadeIn();
            $j('.wdiapo-big__swiper-next.js-swiper-next').hide().delay(1000).fadeIn();
            wbads.public.displayAds();
            jQuery.Tracking().targets.t0.send({
                "hitType":  "event",
                "category": "diapo",
                "action":   "interdiapo",
                "label":    "interdiapo"
            });
            wadsNextAdIsloaded = false;
        } else if(!wadsNextAdIsloaded) {
            // Loading ads for next interdiapo
            wbadsConfigDiapo.autodisplayDisabled = true;
            wbads.public.setConfigAndReloadAds(wbadsConfigDiapo);
            wadsNextAdIsloaded = true;

        }
    };

var wbads = wbads || {};
wbads.config = wbadsConfigInit = wbadsConfigDiapo = {
        page: "/120157152/PUREPEOPLE_FR_WEB/article",
    elementsMapping: {},
    targeting: {"people":["prince-george-de-cambridge"],"contenu_id":["411902"],"tag":["enfant-de-star","famille-royale","people-uk","photo"],"title":["george","charlotte","et","louis","prives","de","mamie","pour","noel","carole","middleton","confie","leurs","plans"]},
    inhibInterstitialOnFirstPage: true,
    refresh: 30
}

// Adding nbpageview
var nbpageviews = sessionStorage.getItem('nbpageviews');
wbads.config.targeting.page = wbadsConfigInit.targeting.page = wbadsConfigDiapo.targeting.page = nbpageviews;

WB.defer(function(){
    if(wbads.public && wbads.public.adblockDetected()) {
        $j('.sidebloc, .side-column').first().prepend('<a target="_blank" href="http://www.prescriptionlab.com/la-box?utm_source=Purepeople&utm_medium=display&utm_campaign=purepeople_autopromo_br"><img src="https://static1.purepeople.com/skins/autop.png"></a>');
    }
});
</script><script>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</script>

        
            <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.purepeople.com\/article\/george-charlotte-et-louis-prives-de-mamie-pour-noel-carole-middleton-confie-leurs-plans_a411902\/1"},"headline":"George, Charlotte et Louis privés de mamie pour Noël : Carole Middleton confie leurs plans","description":"Non seulement le prince William et Kate Middleton pourraient ne pas retrouver la reine Elizabeth et le prince Charles pour les fêtes de fin d'année, mais ils pourraient également être privés d'un Noël avec les Middleton... Bon gré, mal gré, mamie Carole Middleton garde le moral... et les traditions familiales.","image":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/articles\/2\/41\/19\/02\/@\/5925044-le-prince-william-duc-de-cambridge-et-opengraph_1200-2.jpg","width":1200,"height":630},"datePublished":"2020-11-12T19:51:00+01:00","dateModified":"2020-11-12T19:51:09+01:00","author":{"@type":"Person","name":"Marine Corviole"},"publisher":{"@type":"Organization","name":"Purepeople","url":"https:\/\/www.purepeople.com","logo":{"@type":"ImageObject","url":"https:\/\/static1.purepeople.com\/amp\/logo.png"}}}</script>
    </head>
<body class="ltr fr channelizer channelizer-purepeople wbdds_body">
    

    <script>
	window.WB_mobile_detection = (function(){

		// usage : 
		// WB_mobile_detection.isMobile() => true|false
		// WB_mobile_detection.isMobile("iphone") => true|false
		function isMobile(type) {

			var ua = navigator.userAgent;

			var isAndroid 	 = !!ua.match(/Android/i),
				isBlackBerry = !!ua.match(/BlackBerry/i),
				isIphone 	 = !!ua.match(/iPhone/i),
				isIpad 	     = !!ua.match(/iPad/i),
				isIpod 		 = !!ua.match(/iPod/i),
				isIos 		 = isIphone || isIpad,
				isOpera 	 = !!ua.match(/Opera Mini/i),
				isWindows 	 = !!ua.match(/IEMobile/i)
			;

			switch (type){

				case "android":    return isAndroid;
				case "blackBerry": return isBlackBerry;
				case "iphone": 	   return isIphone;
				case "ipad": 	   return isIpad;
				case "ipod": 	   return isIpod;
				case "ios": 	   return isIos;
				case "opera":      return isOpera;
				case "windows":    return isWindows;
				default: 		   return isAndroid || isBlackBerry || isIphone || isIpad || isIpod || isOpera || isWindows;
			}
		}

		function createCookie (name,value,days) {
			if (days) {
				var date = new Date();
				date.setTime(date.getTime()+(days*24*60*60*1000));
				var expires = "; expires="+date.toGMTString();
			}
			else var expires = "";
			document.cookie = name+"="+value+expires+"; path=/";
		}

		function readCookie (name) {
			var nameEQ = name + "=";
			var ca = document.cookie.split(';');
			for(var i=0;i < ca.length;i++) {
				var c = ca[i];
				while (c.charAt(0)==' ') c = c.substring(1,c.length);
				if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
			}
			return null;
		}
		function eraseCookie (name) {
			createCookie(name,"",-1);
		}

		// Module API
		return {
			isMobile     : isMobile,
			createCookie : createCookie,
			readCookie   : readCookie,
			eraseCookie  : eraseCookie,
			storesUrls: {
				android: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				},
				ios: {
					diapo   : 'https://app.adjust.com/2dprkrj',
					menu    : 'https://app.adjust.com/dy812lo',
					article : 'https://app.adjust.com/cdw1eaj'
				}
			}

		}
	}());
</script>
    
            <div id="interstitial"></div>
    
    
    <div id="wb_body" class="wb_wide wb_clear news">
        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
</script>        <div id="wb_wrapper">

            
            
            <div id="wb_topbar_container" class="wrapper">
                

    
<input type="checkbox" class="c-header__checkbox" id="c-header__checkbox"/>
<div id="js-header-spacer" class="c-header-spacer c-header-spacer--home"></div>
<div id="js-header" class="c-header">
    <div class="c-header__bar">
        <label class="c-header__burger js-toggle-menu" for="c-header__checkbox">
            <span class="navicon-button x">
                <div class="navicon"></div>
            </span>
        </label>
        <a href="/" class="c-header__logo wads_no_click fr"></a>
    </div>

            <div class="c-header__menu fr">

    <label class="c-header__menu-close js-toggle-menu" for="c-header__checkbox">
        <span class="navicon-button x">
            <div class="navicon"></div>
        </span>
    </label>

            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4 c-header__link  fr">                                                        Accueil                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431E44C14A4942433FCB222A211321B42A c-header__sublink fr">                                    People France
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3473FCB222A2B1321B42A c-header__sublink fr">                                    People UK
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4C0434FC048431EC3C24A3FCB222A231321B42A c-header__sublink fr">                                    People US
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C c-header__sublink fr">                                    Tous les tags
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B44846C4434943CCC21321B42A c-header__sublink fr">                                    Livenews
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4444A4E464848431EC14FC64A48433FCB2A242B1321B42A c-header__link  fr">                                                        Royauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B441434AC3CB433FCB23231321B42A c-header__link  fr">                                                        Beauté                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44E4F4B433FCB212C211321B42A c-header__link  fr">                                                        Mode                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4424649434E4A3FCB26201321B42A c-header__link  fr">                                                        Cinéma                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44C4F484B43491E4C484F4143C23FC021212523 c-header__sublink fr">                                    Golden Globes
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44FC2424AC1C21E4BC31E424649434E4A3FC021212624 c-header__sublink fr">                                    Oscars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44443C2CB46C44A481E4B431E424A494943C23FC021212421 c-header__sublink fr">                                    Festival de Cannes
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4CB4348433FCB2225251321B42A c-header__link  fr">                                                        TV                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu is-double">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB45431EC44F4642431E484A1EC048C3C21E41434848431EC44F46C53FC02123242C c-header__sublink fr">                                    The Voice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4CB4FC01E424543443FC0212B2B2C c-header__sublink fr">                                    Top Chef
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4474F451E484A49CB4A3FC021202B23 c-header__sublink fr">                                    Koh-Lanta
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C0434746491E43C5C0C143C2C23FC02120232B c-header__sublink fr">                                    Pékin Express
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E4AC14643C21E4AC31EC0C1434E4643C11EC1434C4AC14B3FC02323212B232A c-header__sublink fr">                                    Mariés au premier regard
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4CB4348431EC1434A4846CB433FCB2225261321B42A c-header__sublink fr">                                    Télé Réalité
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4481E4A4E4FC3C11E43C2CB1E4B4A49C21E48431EC0C1433FC02120242A c-header__sublink fr">                                    L'Amour est dans le pré
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4A494C43C23FC0212B2223 c-header__sublink fr">                                    Les Anges
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B434E4A46491E494FC3C21E4AC0C04AC1CB464349CB3FC0232321242325 c-header__sublink fr">                                    Demain nous appartient
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4C048C3C21E41434848431E484A1EC446433FC021212B23 c-header__sublink fr">                                    Plus Belle la Vie
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44843C21E4E4AC1C2434648484A46C23FC0232B23242523 c-header__sublink fr">                                    Les Marseillais
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44E46C2C21E44C14A4942433FC021212C21 c-header__sublink fr">                                    Miss France
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B44EC3C246CAC3433FCB2125201321B42A c-header__link  fr">                                                        Musique                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44ECBC41EC4464B434F1E4EC3C246421E4ACC4AC14BC23FC021222026 c-header__sublink fr">                                    MTV Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B449C14D1E4EC3C246421E4ACC4AC14BC23FC021222A20 c-header__sublink fr">                                    NRJ Music Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44CC14A4E4EC61E4ACC4AC14BC23FC02121262C c-header__sublink fr">                                    Grammy Awards
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44DC3C2CB46491E4146434143C13FC0212022221321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Justin Bieber
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B4484A4BC61E4C4A4C4A3FC02A2C212A1321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Lady Gaga
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B441C146CB4943C61EC2C0434AC1C23FC02B2B231321B44AC1CB46424843C21321B42A c-header__sublink fr">                                    Britney Spears
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4C0434FC048431321B44B4A49C2431E4AC443421E4843C21EC2CB4AC1C23FC0212B2224 c-header__sublink fr">                                    Danse avec les Stars
                                </span>                                                    </div>
                                    </div>
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C0454FCB4F3FCB222A2C1321B42A c-header__link  fr">                                                        Photos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-no-children  fr">
            

                            <span class="hrl 1321B4CB4A4C1321B4C4464B434FC23FCB2B2A221321B42A c-header__link  fr">                                                        Vidéos                                                
                </span>            
            
        </div>
            <div class="c-header__item has-children  fr">
            

                            <span class="hrl 1321B4C0434FC04843 c-header__link  fr">                                                        Stars                                                
                </span>            
                            <div class="c-header__more c-header__more--off js-togglemenu"></div>
                <div class="c-header__submenu">
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44E4AC1464A4C433FCB2124231321B42A c-header__sublink fr">                                    Mariage
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B4494A46C2C24A494243C23FCB2125211321B42A c-header__sublink fr">                                    Naissances
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44349444A49CB1E4B431EC2CB4AC13FCB2A23221321B42A c-header__sublink fr">                                    Enfants de stars
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44DC3C2CB4642433FCB2122211321B42A c-header__sublink fr">                                    Justice
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44B46C44FC142433FCB2A21261321B42A c-header__sublink fr">                                    Divorce
                                </span>                                                    </div>
                                            <div class="c-header__subitem">
                                                            <span class="hrl 1321B4CB4A4C1321B44649CB43C1C44643CC3FCB2121231321B42A c-header__sublink fr">                                    Interviews
                                </span>                                                    </div>
                                    </div>
            
        </div>
    
    <div class="c-header__item br c-header__item--search">
        <label for="c-search__checkbox" class="c-header__link br c-header__link--icon">
            <span class="c-header__search-label">Votre recherche :</span>
            <svg class="icon icon--glass-menu" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>        </label>
    </div>
        <script class="js-for-mobile-only" type="text/html">
            <div class="c-promo-app">
                <div class="c-promo-app__table">
                    <div class="c-promo-app__col1 c-promo-app__col1--menu">
                        <div class="c-promo-app__image-2">
                            <img src="/web/skins/v2/img/P_80-80.png" alt="App Purepeople" />
                        </div>
                    </div>
                    <div class="c-promo-app__col2">
                        <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                        <div class="c-promo-app__title-android">Purepeople</div>

                        <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                    </div>
                </div>
                                <button class="c-promo-app__button-ios"></button>
                <button class="c-promo-app__button-android"></button>
                <a class="c-promo-app__link-ios" href="https://app.adjust.com/dy812lo" target="_blank">Obtenir</a>
                <a class="c-promo-app__link-android" href="https://app.adjust.com/dy812lo" target="_blank">Installer</a>
            </div>
        </script>
</div>
    
</div>

<label class="c-header__background js-toggle-menu" for="c-header__checkbox"></label>            </div>

            <div id="wb_container">

                <div id="wb_mega_container">
                                            <div class="dds-full-site u-center">
                        <div id="header" class="adf pad-v ctr"></div>
                        </div>
                    
                    <div id="wb_contents">

                        <div id="wb_contents_top">
                                                            
                                                    </div>

                        <div id="wb_contents_inside" class="wrapper u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@desk u-clearfix">
<div class="u-page-margins u-clearfix">
    <div class="u-article-margins u-padding-top--12px u-padding-top--40px@desk">
        <h1 id="article-title" class="article__title">George, Charlotte et Louis privés de mamie pour Noël : Carole Middleton confie leurs plans</h1>
    </div>
</div>

<div class="u-padding-top--12px u-padding-top--0@desk u-padding-bottom--12px">
    

    

<div class="c-sharebox sharebox js-stick-top sharebox--sticky-bottom" data-url="https://www.purepeople.com/article/george-charlotte-et-louis-prives-de-mamie-pour-noel-carole-middleton-confie-leurs-plans_a411902/1" data-title="George, Charlotte et Louis privés de mamie pour Noël : Carole Middleton confie leurs plans" data-id="411902">
    <a class="c-sharebox__logo" href="/"></a>
    <div class="c-sharebox__stats sharing-count">
        <span class="c-sharebox__stats-number count">
                            0
                    </span>
        <span class="c-sharebox__stats-label">partage</span>
    </div>
            <a class="c-sharebox__cta c-sharebox__cta--f4c3b00k for_facebook" data-type="facebook" data-fn="fbShare">
            <span class="c-sharebox__cta-label">Partager sur facebook</span>
            <svg class="icon icon--f4c3b00k-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-facebook"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--tw1tt3r for_twitter" data-type="twitter" data-via="purepeople"  data-fn="twttrShare">
            <svg class="icon icon--tw1tt3r-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-twitter"></use></svg>        </a>
                <a class="c-sharebox__cta c-sharebox__cta--p1nt3r3st" target="_blank"
           href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fgeorge-charlotte-et-louis-prives-de-mamie-pour-noel-carole-middleton-confie-leurs-plans_a411902%2F1&amp;description=George%2C%20Charlotte%20et%20Louis%20priv%C3%A9s%20de%20mamie%20pour%20No%C3%ABl%20%3A%20Carole%20Middleton%20confie%20leurs%20plans&amp;media=https%3A%2F%2Fstatic1.purepeople.com%2Farticles%2F2%2F41%2F19%2F02%2F%40%2F5925044-le-prince-william-duc-de-cambridge-et-500x500-2.jpg">
            <svg class="icon icon--p1nt3r3st-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-pinterest"></use></svg>        </a>
                    
        <a class="c-sharebox__cta c-sharebox__cta--wh4ts4pp"
           href="whatsapp://send?text=George%2C%20Charlotte%20et%20Louis%20priv%C3%A9s%20de%20mamie%20pour%20No%C3%ABl%20%3A%20Carole%20Middleton%20confie%20leurs%20plans+:+https%3A%2F%2Fwww.purepeople.com%2Farticle%2Fgeorge-charlotte-et-louis-prives-de-mamie-pour-noel-carole-middleton-confie-leurs-plans_a411902%2F1">
            <svg class="icon icon--wh4ts4pp-sharebox" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-whatsapp"></use></svg>        </a>
                <a href="/article/vanessa-paradis-son-ex-lenny-kravitz-regrette-leur-romance-tumultueuse_a411881/1" class="c-sharebox__cta c-sharebox__cta--nav-btn-label">
            <span>Article suivant &gt;</span>
        </a>
    
</div></div>

<div class="article-page u-page-margins u-clearfix u-padding-bottom--24px u-padding-bottom--40px@big-tablet u-padding-bottom--60px@big-tablet">
    <div class="article-main--container u-grid u-grid--24px u-grid--fixed@big-tablet" id="u-js-main-grid">
        <div id="main-article-content" class="article-main-column main-column">
                        






    
                
                
            <div class="article__bloc article__bloc--diapo article__bloc--1">
                


        

<div style="overflow: hidden"><div class="wdiapo-preview wdiapo-preview--type-image has-diaporama is-first-content">

    <div class="wdiapo-preview__media-row wdiapo-preview__media-row--type-image">

        <div class="wdiapo-preview__media-cell wdiapo-preview__media-cell--type-image js-wdiapo-go-fullscreen" media_id="5925044">

            <div class="wdiapo-preview__media wdiapo-preview__media--type-image">

                                
                    
                                                                                                                                        
                            
                            <picture>
<!--[if ie 9]><video style="display: none;"><![endif]-->
<source media="(min-width: 990px)" srcset="https://static1.purepeople.com/articles/2/41/19/02/@/5925044-le-prince-william-duc-de-cambridge-et-624x600-2.jpg">
<source media="(min-width: 480px)" srcset="https://static1.purepeople.com/articles/2/41/19/02/@/5925044-le-prince-william-duc-de-cambridge-et-950x600-2.jpg">
<!--[if ie 9]></video><![endif]-->
<img src="https://static1.purepeople.com/articles/2/41/19/02/@/5925044-le-prince-william-duc-de-cambridge-et-624x600-2.jpg" alt="Le prince William, duc de Cambridge, et Catherine (Kate) Middleton, duchesse de Cambridge, le prince George de Cambridge, la princesse Charlotte de Cambridge, le prince Louis de Cambridge - La famille royale au balcon du palais de Buckingham lors de la parade Trooping the Colour, célébrant le 93ème anniversaire de la reine Elisabeth II, Londres." class=" lazyload"/>
</picture>

                                                
                    
                    
                            </div>

                                        <div class="wdiapo-preview__cta-fullscreen wdiapo-preview__cta-fullscreen--type-image" media_id="5925044">

                    <div class="wdiapo-preview__total">
                        <span class="wdiapo-preview__panel-total-label">20 photos</span>
                    </div>

                        <span class="wdiapo-preview__cta-fullscreen-label wdiapo-preview__cta-fullscreen-label--type-image">Lancer le diaporama</span>

                                                                <div class="wdiapo-preview__prev wdiapo-preview__prev--type-image"></div>
                        <div class="wdiapo-preview__next wdiapo-preview__next--type-image"></div>
                                    </div>
            
        </div>

    </div>

            <div class="wdiapo-preview__body-row wdiapo-preview__body-row--type-image">
        <div class="wdiapo-preview__body-cell wdiapo-preview__body-cell--type-image">

            <div class="c-preview-body c-preview-body--type-image">
                                    <div class="c-preview-body__caption">
                        <div class="c-preview-body__legend">
                            Le prince William, duc de Cambridge, et Catherine (Kate) Middleton, duchesse de Cambridge, le prince George de Cambridge, la princesse Charlotte de Cambridge, le prince Louis de Cambridge - La famille royale au balcon du palais de Buckingham lors de la parade Trooping the Colour, célébrant le 93ème anniversaire de la reine Elisabeth II, Londres.
                        </div>
                                            </div>
                
                                    <div class="wdiapo-small">
                        <div class="wdiapo-small__prev js-swiper-prev"></div>
                        <div class="wdiapo-small__thumbs-content">
                            <div class="wdiapo-small__swiper-container">
                                                                    <div class="wdiapo-small__swiper-slide" data-index="0" media_id="5925044">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5925044-le-prince-william-duc-de-cambridge-et-114x114-2.jpg" alt="Le prince William, duc de Cambridge, et Catherine (Kate) Middleton, duchesse de Cambridge, le prince George de Cambridge, la princesse Charlotte de Cambridge, le prince Louis de Cambridge - La famille royale au balcon du palais de Buckingham lors de la parade Trooping the Colour, célébrant le 93ème anniversaire de la reine Elisabeth II, Londres."/>
                                        <a class="wdiapo-small__link" href="/article/george-charlotte-et-louis-prives-de-mamie-pour-noel-carole-middleton-confie-leurs-plans_a411902/1#m5925044">Le prince William, duc de Cambridge, et Catherine (Kate) Middleton, duchesse de Cambridge, le prince George de Cambridge, la princesse Charlotte de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="1" media_id="5924987">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5924987-carole-et-michael-middleton-les-person-114x114-2.jpg" alt="Carole et Michael Middleton - Les personnalités assistent au tournoi de Wimbledon à Londres, le 10 juillet 2019."/>
                                        <a class="wdiapo-small__link" href="/media/carole-et-michael-middleton-les-person_m5924987">Carole et Michael Middleton - Les personnalités assistent au tournoi de Wimbledon à Londres, le 10 juillet 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="2" media_id="5925023">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5925023-le-prince-william-et-ses-trois-enfants-114x114-4.jpg" alt="Le prince William et ses trois enfants, le prince George, la princesse Charlotte et le prince Louis, sur Instagram, 2020. La photo a été prise par Kate Middleton dans leur maison d&#039;Anmer Hall, dans le Norfolk."/>
                                        <a class="wdiapo-small__link" href="/article/george-charlotte-et-louis_a406757/1#m5852555">Le prince William et ses trois enfants, le prince George, la princesse Charlotte et le prince Louis, sur Instagram, 2020. La photo a été prise par Kate...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="3" media_id="5924990">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5924990-exclusif-pippa-middleton-37-ans-et-s-114x114-1.jpg" alt="Exclusif - Pippa Middleton, 37 ans, et son fils Arthur, dans le quartier de Chelsea à Londres, le 11 septembre 2020."/>
                                        <a class="wdiapo-small__link" href="/media/exclusif-pippa-middleton-37-ans-et-s_m5924990">Exclusif - Pippa Middleton, 37 ans, et son fils Arthur, dans le quartier de Chelsea à Londres, le 11 septembre 2020.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="4" media_id="5924933">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5924933-exclusif-photo-officielle-de-la-famill-114x114-2.jpg" alt="Exclusif - Photo officielle de la famille royale d&#039;Angleterre lors du baptême du prince Louis en la chapelle St James à Londres. Le 9 juillet 2018"/>
                                        <a class="wdiapo-small__link" href="/article/george-charlotte-et-louis-de-cambridge-leur-mamie-les-gate-pour-noel_a315365/1#m4468931">Exclusif - Photo officielle de la famille royale d'Angleterre lors du baptême du prince Louis en la chapelle St James à Londres. Le 9 juillet 2018</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="5" media_id="5925014">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5925014-portrait-du-prince-william-avec-ses-troi-114x114-2.jpg" alt="Portrait du prince William avec ses trois enfants, George, Charlotte et Louis, réalisé par Kate Middleton. Sur Instagram, le 25 décembre 2019."/>
                                        <a class="wdiapo-small__link" href="/media/portrait-du-prince-william-avec-ses-troi_m5564306">Portrait du prince William avec ses trois enfants, George, Charlotte et Louis, réalisé par Kate Middleton. Sur Instagram, le 25 décembre 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="6" media_id="5924981">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5924981-carole-et-michael-middleton-le-prince-g-114x114-1.jpg" alt="Carole et Michael Middleton, le prince George de Cambridge - Les enfants du duc et de la duchesse de Cambridge regardent d&#039;un bateau la régate King&#039;s Cup le 8 août 2019."/>
                                        <a class="wdiapo-small__link" href="/media/carole-et-michael-middleton-le-prince-g_m5924981">Carole et Michael Middleton, le prince George de Cambridge - Les enfants du duc et de la duchesse de Cambridge regardent d'un bateau la régate King's Cup le...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="7" media_id="5925017">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5925017-le-prince-william-duc-de-cambridge-et-114x114-1.jpg" alt="Le prince William, duc de Cambridge, et Catherine (Kate) Middleton, duchesse de Cambridge, la princesse Charlotte de Cambridge et le prince George de Cambridge lors de la messe de Noël en l&#039;église Sainte-Marie-Madeleine à Sandringham au Royaume-Uni, le 25 décembre 2019."/>
                                        <a class="wdiapo-small__link" href="/media/le-prince-william-duc-de-cambridge-et_m5925017">Le prince William, duc de Cambridge, et Catherine (Kate) Middleton, duchesse de Cambridge, la princesse Charlotte de Cambridge et le prince George de...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="8" media_id="5925026">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5925026-le-prince-william-et-ses-trois-enfants-114x114-3.jpg" alt="Le prince William et ses trois enfants, le prince George, la princesse Charlotte et le prince Louis, sur Instagram le 21 juin 2020. La photo a été prise par Kate Middleton en juin 2020 dans leur maison d&#039;Anmer Hall, dans le Norfolk."/>
                                        <a class="wdiapo-small__link" href="/article/william-et-prince-charles_a393584/1#m5657972">Le prince William et ses trois enfants, le prince George, la princesse Charlotte et le prince Louis, sur Instagram le 21 juin 2020. La photo a été prise par...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="9" media_id="5924975">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5924975-la-reine-elisabeth-ii-d-angleterre-le-p-114x114-2.jpg" alt="La reine Elisabeth II d&#039;Angleterre, le prince William, duc de Cambridge, Catherine Kate Middleton, duchesse de Cambridge, Carole Middleton (chapeau marron et manteau marron), Michael Middleton (manteau marine) et Rose Hanbury (manteau long marine avec chapeau marron) - La famille royale britannique après le service religieux de l&#039;église Sainte-Marie-Madeleine à Sandringham, Royaume Uni, le 4 janvier 2020.     HRH Queen Elizabeth II, Kate Middleton (Duchess of Cambridge in blue hat), Prince William (Duke of Cambridge), Carole MIddleton (brown hat and brown coat), Michael Middleton (navy coat) and Rose Hanbury (long navy coat with brown hat) walk amongst the crowds after they attended the St. Mary Magdalene Church Sunday morning service in Sandringham, UK, on January 5, 2020."/>
                                        <a class="wdiapo-small__link" href="/media/la-reine-elisabeth-ii-d-angleterre-le-p_m5924975">La reine Elisabeth II d'Angleterre, le prince William, duc de Cambridge, Catherine Kate Middleton, duchesse de Cambridge, Carole Middleton (chapeau marron et...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="10" media_id="5925035">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5925035-prince-louis-david-attenborough-repond-114x114-1.jpg" alt="Prince Louis - David Attenborough répond aux questions de fans célèbres, dont le prince George, la princesse Charlotte et le prince Louis, au Royaume Uni, le 3 octobre 2020."/>
                                        <a class="wdiapo-small__link" href="/media/prince-louis-david-attenborough-repond_m5852582">Prince Louis - David Attenborough répond aux questions de fans célèbres, dont le prince George, la princesse Charlotte et le prince Louis, au Royaume Uni, le...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="11" media_id="5925038">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5925038-princess-charlotte-david-attenborough-114x114-1.jpg" alt="Princess Charlotte - David Attenborough répond aux questions de fans célèbres, dont le prince George, la princesse Charlotte et le prince Louis, au Royaume Uni, le 3 octobre 2020."/>
                                        <a class="wdiapo-small__link" href="/media/princess-charlotte-david-attenborough_m5852585">Princess Charlotte - David Attenborough répond aux questions de fans célèbres, dont le prince George, la princesse Charlotte et le prince Louis, au Royaume...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="12" media_id="5925041">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5925041-prince-george-david-attenborough-repon-114x114-1.jpg" alt="Prince George - David Attenborough répond aux questions de fans célèbres, dont le prince George, la princesse Charlotte et le prince Louis, au Royaume Uni, le 3 octobre 2020."/>
                                        <a class="wdiapo-small__link" href="/media/prince-george-david-attenborough-repon_m5852588">Prince George - David Attenborough répond aux questions de fans célèbres, dont le prince George, la princesse Charlotte et le prince Louis, au Royaume Uni,...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="13" media_id="5924954">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5924954-catherine-kate-middleton-duchesse-de-114x114-1.jpg" alt="Catherine (Kate) Middleton, duchesse de Cambridge, la princesse Charlotte de Cambridge, Carole Middleton et Michael Middleton - Cette année, le duc et la duchesse de Cambridge n&#039;ont pas rejoint le reste de la famille royale britannique à Sandringham. Ils ont réveillonné à Englefield, Berkshire, Royaume Uni, chez les Midlleton et sont allés en famille à la messe de Noël ce dimanche 25 décembre 2016."/>
                                        <a class="wdiapo-small__link" href="/media/catherine-kate-middleton-duchesse-de_m4468964">Catherine (Kate) Middleton, duchesse de Cambridge, la princesse Charlotte de Cambridge, Carole Middleton et Michael Middleton - Cette année, le duc et la...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="14" media_id="5925029">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5925029-le-23-avril-2020-pour-un-sketch-qui-vis-114x114-2.jpg" alt="Le 23 avril 2020, pour un sketch qui visait à récolter des fonds pour le personnel soignant britannique, on a pu voir le prince se réunir avec Kate Middleton et leurs trois enfants, George, Charlotte et Louis devant chez eux dans le Norfolk, pour applaudir le personnel soignant."/>
                                        <a class="wdiapo-small__link" href="/media/le-23-avril-2020-pour-un-sketch-qui-vis_m5674649">Le 23 avril 2020, pour un sketch qui visait à récolter des fonds pour le personnel soignant britannique, on a pu voir le prince se réunir avec Kate Middleton...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="15" media_id="5925005">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5925005-le-prince-george-de-cambridge-et-sa-soeu-114x114-2.jpg" alt="Le prince George de Cambridge et sa soeur La princesse Charlotte de Cambridge, première journée à l&#039;école Thomas&#039;s Battersea, Londres le 5 septembre 2019."/>
                                        <a class="wdiapo-small__link" href="/media/le-prince-george-de-cambridge-et-sa-soeu_m5925005">Le prince George de Cambridge et sa soeur La princesse Charlotte de Cambridge, première journée à l'école Thomas's Battersea, Londres le 5 septembre 2019.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="16" media_id="5924945">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5924945-michael-and-carole-middleton-les-invit-114x114-1.jpg" alt="Michael and Carole Middleton - Les invités arrivent à la chapelle St. George pour le mariage du prince Harry et de Meghan Markle au château de Windsor, Royaume Uni, le 19 mai 2018."/>
                                        <a class="wdiapo-small__link" href="/media/michael-and-carole-middleton-les-invit_m4468949">Michael and Carole Middleton - Les invités arrivent à la chapelle St. George pour le mariage du prince Harry et de Meghan Markle au château de Windsor,...</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="17" media_id="5924948">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5924948-carole-et-james-middleton-arrivent-a-wim-114x114-1.jpg" alt="Carole et James Middleton arrivent à Wimbledon à Londres, le 14 juillet 2017"/>
                                        <a class="wdiapo-small__link" href="/media/carole-et-james-middleton-arrivent-a-wim_m4468958">Carole et James Middleton arrivent à Wimbledon à Londres, le 14 juillet 2017</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="18" media_id="5925008">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5925008-photo-de-famille-pour-les-70-ans-du-prin-114x114-1.jpg" alt="Photo de famille pour les 70 ans du prince Charles, prince de Galles, dans le jardin de Clarence House à Londres, Royaume Uni, le 14 novembre 2018."/>
                                        <a class="wdiapo-small__link" href="/media/photo-de-famille-pour-les-70-ans-du-prin_m4822802">Photo de famille pour les 70 ans du prince Charles, prince de Galles, dans le jardin de Clarence House à Londres, Royaume Uni, le 14 novembre 2018.</a>
                                    </div>
                                                                    <div class="wdiapo-small__swiper-slide" data-index="19" media_id="5925032">
                                        <img class="wdiapo-small__thumb" src="https://static1.purepeople.com/articles/2/41/19/02/@/5925032-catherine-kate-middleton-duchesse-de-114x114-1.jpg" alt="Catherine (Kate) Middleton, duchesse de Cambridge avec ses enfants, le prince George de Cambridge, la princesse Charlotte de Cambridge et le prince Louis de Cambridge lors d&#039;un match de polo de bienfaisance King Power Royal Charity Polo Day à Wokinghan, comté de Berkshire, Royaume Uni, le 10 juillet 2019."/>
                                        <a class="wdiapo-small__link" href="/media/catherine-kate-middleton-duchesse-de_m5677745">Catherine (Kate) Middleton, duchesse de Cambridge avec ses enfants, le prince George de Cambridge, la princesse Charlotte de Cambridge et le prince Louis de...</a>
                                    </div>
                                                            </div>
                        </div>
                        <div class="wdiapo-small__next js-swiper-next"></div>
                    </div>
                
            </div>

        </div>
    </div>
    
</div>
</div>            </div>

                
                            
        
                            <div class="article__bloc article__bloc--date">
            <time class="article__date" datetime="2020-11-12 19:51">Publié le 12 Novembre 2020 - 19h51</time>
    </div>                            <div class="article__chapo u-padding-top--24px js-ga-insert-point">Non seulement le prince William et Kate Middleton pourraient ne pas retrouver la reine Elizabeth et le prince Charles pour les fêtes de fin d'année, mais ils pourraient également être privés d'un Noël avec les Middleton... Bon gré, mal gré, mamie Carole Middleton garde le moral... et les traditions familiales.</div>
                <script>if (site_device=='mobile') document.write('<div id="rectangle_atf" class="adf pad-t ctr"></div>');</script>
                    
    
                
                            <div class="article__bloc article__bloc--texte article__bloc--2">
                <div class="rich-text s-article">
                    <p>Crise sanitaire oblige, Noël édition 2020 pourrait bien se faire en comité restreint, aussi bien en France qu'outre-Manche. En attendant de savoir s'il faudra prévoir une dinde pour deux ou pour huit, la famille Middleton innove pour décorer <a href="/article/kate-middleton-la-jolie-maison-de-son-enfance-devoilee-par-son-frere_a387950/1"  >son manoir de Bucklebury, dans l'Ouest de Londres</a>. Comme l'a confié <strong>Carole Middleton</strong> sur Instagram, le 11 novembre 2020, c'est par écran interposé qu'elle habillera son sapin de Noël avec ses petits-enfants : <a href="/people/prince-george-de-cambridge_p544594">George</a>, <a href="/article/le-prince-william-papa-sur-ses-gardes-charlotte-aime-les-ennuis-il-se-confie_a406757/1"  >Charlotte</a> et <a href="/article/louis-de-cambridge-craquant-devoile-sa-voix-pour-la-toute-premiere-fois_a406412/1"  >Louis</a> (7, 5 et 2 ans), les enfants de sa fille <a href="/people/kate-middleton_p607">Kate Middleton</a>, et Arthur (2 ans), le fils de <a href="/people/pippa-middleton_p2490">Pippa Middleton</a>.</p><p><div class="u-1/1 u-1/2@tablet u-1/1@big-tablet u-1/2@desk u-padding-vert--12px u-padding-right--12px u-1/2@desk">
    <div class="c-more">
        <div class="section-title--2 u-side-lines u-padding-bottom--30px">À lire aussi</div>
        <div class="u-grid u-grid--24px">
                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/5/40/76/15/@/5865332-m-pokora-en-concert-au-palais-nikaia-a-192x142-3.jpg" alt="M. Pokora, Vitaa, Patrick Bruel... privés de scène, un soutien de taille va dans leurs sens" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/m-pokora-vitaa-patrick-bruel-prives-de-scene-un-soutien-de-taille-va-dans-leurs-sens_a407615/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="M. Pokora, Vitaa, Patrick Bruel... privés de scène, un soutien de taille va dans leurs sens">M. Pokora, Vitaa, Patrick Bruel... privés de scène, un soutien de taille va dans leurs sens</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/3/39/85/13/@/5731025-catherine-kate-middleton-duchesse-de-ca-192x142-3.jpg" alt="Prince William : Cet étonnant cadeau offert à Kate à leurs débuts, il se confie" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/prince-william-cet-etonnant-cadeau-offert-a-kate-a-leurs-debuts-il-se-confie_a398513/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Prince William : Cet étonnant cadeau offert à Kate à leurs débuts, il se confie">Prince William : Cet étonnant cadeau offert à Kate à leurs débuts, il se confie</a>
    </div>
</article>                                            <article class="c-article-basic">
    <div class="c-article-basic__media">
        <img src="https://static1.purepeople.com/articles/8/39/34/28/@/5655287-exclusif-beyonce-et-son-mari-jay-z-ave-192x142-2.jpg" alt="Beyoncé et Jay-Z : Jet privé avec leurs jumeaux qui ont bien grandi" class=""/>

    </div>

    <div class="c-article-basic__body">
        <a class="tracking-click c-article-read__title u-global-link" href="/article/beyonce-et-jay-z-jet-prive-avec-leurs-jumeaux-qui-ont-bien-grandi_a393428/1" data-tracking-category="clic-interne-article" data-tracking-action="lire-aussi" data-tracking-label="Beyoncé et Jay-Z : Jet privé avec leurs jumeaux qui ont bien grandi">Beyoncé et Jay-Z : Jet privé avec leurs jumeaux qui ont bien grandi</a>
    </div>
</article>                                    </div>
    </div>
</div>
</p>
<p>"<em>Nous ne pourrons peut-être pas nous réunir mais, après une année comme 2020, nous devons nous souvenir de ce qui est vraiment important ce Noël</em>, la Britannique de 65 ans a-t-elle écrit sur le réseau social. <em>Pour moi, ce qui compte vraiment, c'est que ma famille se sente connectée. Je laisse d'ordinaire mes petits-enfants m'aider à décorer le sapin. Cette année, je vais leur demander par appel vidéo de décider quelle décoration doit aller où. Il faudra peut-être réorganiser tout ça avec goût plus tard !</em>" On ne rigole pas avec les décorations de Noël chez les Middleton, puisque Carole et Michael Middleton sont à la tête de <strong>Party Pieces</strong>, une entreprise d'accessoires de fête créée à la fin des années 1980 et qui prospère depuis.</p><p>            <div id="inread1"></div>
    </p>
<p>"<em>Organiser nos décorations de Noël me procure une peu de joie et d'évasion, et j'espère qu'elles vous aideront à ressentir la même chose</em>", la mère de Kate, Pippa et <a href="/people/james-middleton_p291622">James Middleton</a> a-t-elle ajouté. Ce n'est pas la première fois que cette dernière évoque ses traditions de fin d'année avec ses petits-enfants. Cette mamie aux petits soins avait en effet confié au <em>Telegraph</em> en 2018 <a href="/article/george-charlotte-et-louis-de-cambridge-leur-mamie-les-gate-pour-noel_a315365/1"  >qu'elle mettait le plus de sapins de Noël possible chez elle</a>, y compris dans les chambres de George, Charlotte, Louis et Arthur, "<em>pour qu'ils puissent les décorer eux-mêmes</em>".</p>
                </div>
            </div>

                
                
                
    
                
                
            <div class="article__bloc article__bloc--social article__bloc--3">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CHdZy5El1-7/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CHdZy5El1-7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CHdZy5El1-7/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">A winter message from our founder, Carole: "We may not be able to get together but, after a year like 2020, we need to remember what's really important this Christmas.  "For me, what really matters is that my family feels connected. I normally let my grandchildren help me decorate the tree. This year, I'll ask them by video call to decide which decoration should go where. It may need to be tastefully rearranged later...!  "Curating our Christmas ranges gave me some joy and escapism, and I hope they help you feel the same. From alternative advent calendars to Christmas decorations and stocking fillers, Party Pieces has everything you need for this festive season, which we hope is a safe and happy one for all.  "Yours, Carole." You can browse our collections now via the link in our bio. Over the next two months, we will also be sharing ideas on how to create memories and mark the festive season in style.  Photo credit: Liz Mcaulay</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partage par <a href="https://www.instagram.com/partypieces/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Party Pieces</a> (@partypieces) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-11-11T17:48:36+00:00">11 Nov. 2020  9 :48 PST</time></p></div></blockquote><p>            <div id="inread2"></div>
    </p> <script async src="//www.instagram.com/embed.js"></script>
            </div>

        
                
                
    
                
                            <div class="article__bloc article__bloc--texte article__bloc--4">
                <div class="rich-text s-article">
                    <h2>Un Noël royal compromis</h2>
<p>Il n'y a pas que Carole et Michael Middleton qui risquent de se voir privés de leurs enfants et petits-enfants à Noël. La reine <a href="/people/elizabeth-ii_p1269">Elizabeth</a> et le prince Philip pourraient eux aussi célébrer les fêtes de fin d'année en tête-à-tête dans <a href="/article/elizabeth-ii-fini-buckingham-elle-ne-reviendra-pas-au-palais_a401186/1"  >leur château de Windsor, où ils sont confinés</a> depuis le printemps dernier. Le traditionnel <a href="/article/diana-kate-middleton-meghan-markle-retour-sur-le-noel-royal-en-images_a365282/1"  >Noël de la famille royale à Sandringham</a> est donc fortement compromis, pour la première fois en 33 ans, merci le coronavirus. Le <a href="/people/prince-charles_p1519">prince Charles</a> et <a href="/people/camilla-parker-bowles_p1546">Camilla</a> vont-ils se contenter d'un réveillon à deux dans leur demeure de Clarence House ?</p>
<p>Le prince William et Kate Middleton vont-ils quant à eux rester dans leur appartement du palais de Kensington ou vont-ils regagner leur demeure d'Anmer Hall, dans le Norfolk, où ils étaient confinés avec leurs enfants au printemps dernier ? Ni Buckingham ni Kensington n'ont encore confirmé les plans des Windsor pour le mois de décembre.</p>
                </div>
            </div>

                
                
                
    
                
                
            <div class="article__bloc article__bloc--social article__bloc--5">
                <blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B5p1Dr7lfmN/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B5p1Dr7lfmN/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Voir cette publication sur Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B5p1Dr7lfmN/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Working next door to a Christmas Tree farm means we had the pick of the best Xmas trees! #yattendonestates  . Fairy lights, wooden ornaments, and the ever-important glittery baubles! There's even a sneaky elf hidden somewhere in the branches! . #christmasdecorations #christmasparty #christmastree #xmasparty #christmastreedecorating #festive #festiveseason</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Une publication partage par <a href="https://www.instagram.com/partypieces/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Party Pieces</a> (@partypieces) le <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-12-04T14:18:12+00:00">4 Dc. 2019  6 :18 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
            </div>

        
                
                
    

<div class="article__bloc article__bloc--sh4re u-visible@big-tablet">
    <div class="article__sh4re-title">Abonnez-vous à Purepeople sur facebook</div>
    <script>
        (function(){

            // Display options for fb like plugins depends of viewport size (resize not handled tho)
            var scripts = document.getElementsByTagName('script');
            var script  = scripts[scripts.length-1];
            var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);

            var href      = 'https://www.facebook.com/purepeople';
            var showFaces = "true";
            var layout    = "standard";

            // 12/10/2015 : on supprime la box sur mobile
            if (w < 654){
                return;
            }
            if (w < 654){
                showFaces = "false";
                layout = "button_count";
            }

            document.write(
                '<div class="fb-like" data-href="'+href+'" data-layout="'+layout+'" data-action="like" data-show-faces="'+showFaces+'" data-share="true"></div>'
            );
        })();

    </script>

</div>


    <div class="u-padding-top--24px u-padding-top--40px@tablet">
                                    <div class="OUTBRAIN" data-src="https://www.purepeople.com/article/george-charlotte-et-louis-prives-de-mamie-pour-noel-carole-middleton-confie-leurs-plans_a411902/1" data-widget-id="AR_20" data-ob-template="purepeople" ></div>
					<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
                    
    </div>



<script>if (site_device=='mobile') document.write('<div id="rectangle_mtf" class="adf ctr"></div>');</script>

            <div class="u-padding-top--24px u-padding-top--40px@tablet u-padding-bottom--24px u-padding-bottom--40px@tablet">
            <div class="article__tags u-top-hr u-bottom-hr">
                                    <a href="/tag/enfant-de-star_t153/1" class="c-tag">enfant de star</a>
                                    <a href="/tag/famille-royale_t164/1" class="c-tag">famille royale</a>
                                    <a href="/tag/people-uk_t314/1" class="c-tag">people UK</a>
                                    <a href="/tag/photo_t317/1" class="c-tag">photo</a>
                                <span class="c-tag">
                    Toutes les news : <a href="/">News people</a>
                </span>

                            </div>
        </div>
    
            <div id="article_entities">
            

<div class="c-entity-big c-entity-big--smallwidth has-articles">
    <div class="u-grid">
        <div class="
                                            u-padding-right--30px@big-tablet u-4/10@desk  
            "
        >
            

    

<div class="c-entity c-entity--row c-entity--text-big c-entity--img-middle c-entity--color-positif">
    <div class="c-entity__media c-entity__media--row c-entity__media--text-big c-entity__media--img-middle c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/4/54/45/94/@/3709732-gc-150x150-1.jpg" alt="Prince George de Cambridge" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--row c-entity__body--text-big c-entity__body--img-middle c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/prince-george-de-cambridge_p544594"
                class="c-entity__name c-entity__name--row c-entity__name--text-big c-entity__name--img-middle c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "bio-people"
                data-tracking-label     = "Prince George de Cambridge"
            >Prince George de Cambridge</a>
        
        

                    </div>
</div>
                        <div class="u-padding-top--24px">
                <a href="/people/prince-george-de-cambridge_p544594/photos/1"
                    class="btn tracking-click"
                    data-tracking-category  = "clic-interne-article"
                    data-tracking-action    = "bio-people"
                    data-tracking-label     = "Prince George de Cambridge"
                    >
                    <span class="btn__label">Voir toutes les photos de Prince George de Cambridge</span>
                    <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                    <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>                </a>
            </div>
                                </div>
                <div class="
                        u-padding-top--12px u-6/10@desk
            "
        >
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">06 Oct</span>
                    <a href="/article/le-prince-william-papa-sur-ses-gardes-charlotte-aime-les-ennuis-il-se-confie_a406757/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Prince George de Cambridge"
                    >Le prince William, papa sur ses gardes : Charlotte aime les ennuis&nbsp;! Il se confie</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">03 Oct</span>
                    <a href="/article/louis-de-cambridge-craquant-devoile-sa-voix-pour-la-toute-premiere-fois_a406412/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Prince George de Cambridge"
                    >Louis de Cambridge, craquant, d&eacute;voile sa voix pour la toute premi&egrave;re fois&nbsp;!</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">22 Juil</span>
                    <a href="/article/prince-george-pour-ses-7-ans-kate-middleton-rejoue-les-mamans-photographes_a397616/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Prince George de Cambridge"
                    >Prince George : Pour ses 7 ans, Kate Middleton rejoue les mamans photographes</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">01 Juil</span>
                    <a href="/article/le-prince-george-grincheux-pourquoi-il-en-a-apres-son-petit-frere-louis_a394994/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Prince George de Cambridge"
                    >Le prince George &quot;grincheux&quot; : pourquoi il en a apr&egrave;s son petit fr&egrave;re Louis</a>
                </div>
                            <div class="c-entity-big__article">
                    <span class="c-entity-big__article-date">07 Mai</span>
                    <a href="/article/le-prince-george-jaloux-de-sa-soeur-charlotte-kate-middleton-amusee_a387494/1" class="c-entity-big__article-link js-ellipsis-1 tracking-click"
                        data-tracking-category  = "clic-interne-article"
                        data-tracking-action    = "actu-entite"
                        data-tracking-label     = "Prince George de Cambridge"
                    >Le prince George jaloux de sa soeur Charlotte, Kate Middleton amus&eacute;e</a>
                </div>
                                    <a href="/people/prince-george-de-cambridge_p544594/articles/1" class="btn u-padding-top--30px">
                <span class="btn__label">Voir toutes les news de Prince George de Cambridge</span>
                <svg class="icon icon--bracket-right visible@ltr" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-right"></use></svg>                <svg class="icon icon--bracket-left visible@rtl" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-bracket-left"></use></svg>            </a>
                    </div>
            </div>
</div>        </div>

    

<script>if (site_device=='mobile') document.write('<div id="rectangle_btf" class="adf pad-v ctr"></div>');</script>

    <script class="js-for-mobile-only" type="text/html">
        <div class="c-promo-app">
            <div class="c-promo-app__table">
                <div class="c-promo-app__col1 c-promo-app__col1--menu">
                    <div class="c-promo-app__image-2">
                        <img src="/web/skins/v2/img/P_80-80.png"/>
                    </div>
                </div>
                <div class="c-promo-app__col2">
                    <div class="c-promo-app__title-ios">Purepeople : actu et news people</div>
                    <div class="c-promo-app__title-android">Purepeople</div>

                    <div class="c-promo-app__stars c-promo-app__stars--menu"></div>
                </div>
            </div>
            <div class="c-promo-app__sub-title-ios c-promo-app__sub-title-ios--article ">Avec l’appli IOS Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <div class="c-promo-app__sub-title-android c-promo-app__sub-title-android--article">Avec l’appli Android Purepeople, recevez les news actu et people en temps réel sur votre mobile</div>
            <button class="c-promo-app__button-ios"></button>
            <button class="c-promo-app__button-android"></button>
            <a class="c-promo-app__link-ios" href="https://app.adjust.com/cdw1eaj" target="_blank">Obtenir</a>
            <a class="c-promo-app__link-android" href="https://app.adjust.com/cdw1eaj" target="_blank">Installer</a>
        </div>
    </script>

    <div id="related_entities" class="u-padding-top--24px u-padding-top--40px@tablet">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">Stars dans l'actu</div>

        

    <div class="u-grid u-grid--center u-grid--12px u-grid--24px@desk">
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/4/54/45/94/@/3709732-gc-150x150-1.jpg" alt="Prince George de Cambridge" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="https://www.purepeople.com/people/prince-george-de-cambridge_p544594"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Prince George de Cambridge"
            >Prince George de Cambridge</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/6/15/46/@/137421-camilla-parker-bowles-150x150-2.jpg" alt="Camilla Parker Bowles" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/camilla-parker-bowles_p1546"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Camilla Parker Bowles"
            >Camilla Parker Bowles</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/47/7/@/4883102-le-prince-harry-lors-d-une-garden-party-150x150-2.jpg" alt="Prince Harry" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/prince-harry_p477"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Prince Harry"
            >Prince Harry</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/7/60/7/@/642975-kate-middleton-150x150-2.jpg" alt="Kate Middleton" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/kate-middleton_p607"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Kate Middleton"
            >Kate Middleton</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/9/15/19/@/137131-prince-charles-150x150-2.jpg" alt="Prince Charles" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/prince-charles_p1519"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Prince Charles"
            >Prince Charles</a>
        
        

                    </div>
</div>            </div>
                    <div class="u-1/3 u-1/6@desk u-center">
                

    

<div class="c-entity c-entity--col c-entity--text-small c-entity--color-positif">
    <div class="c-entity__media c-entity__media--col c-entity__media--text-small c-entity__media--color-positif">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/people/2/55/29/82/@/5060825-archie-mountbatten-windsor-fils-du-prin-150x150-2.jpg" alt="Archie Mountbatten-Windsor" class="lazyload"/>


    </div>
    <div class="c-entity__body c-entity__body--col c-entity__body--text-small c-entity__body--color-positif">
                
        
                    <a href="/people/archie-mountbatten-windsor_p552982"
                class="c-entity__name c-entity__name--col c-entity__name--text-small c-entity__name--color-positif u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "star-dans-actu"
                data-tracking-label     = "Archie Mountbatten-Windsor"
            >Archie Mountbatten-Windsor</a>
        
        

                    </div>
</div>            </div>
            </div>
            <div class="u-padding-top--24px">
            <ul class="c-entity-text-list c-entity-text-list--cols u-top-hr u-clearfix">
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/prince-william_p606" class="c-entity-text-list__link o-ellipsis">Prince William</a></li>
                                    <li class="c-entity-text-list__item c-entity-text-list__item--cols"><a href="/people/elizabeth-ii_p1269" class="c-entity-text-list__link o-ellipsis">Elizabeth II</a></li>
                            </ul>
        </div>
    
    </div>



<!-- Vidéos -->
    <div class="u-padding-top--24px u-padding-top--40px@tablet u-clear"></div>
    <div class="u-page-margins@tablet u-padding-top--12px u-padding-top--40px@tablet u-padding-top--60px@desk">
        <div class="section-title--1 u-side-lines u-padding-bottom--12px u-padding-bottom--30px@tablet">En vidéos</div>
    </div>
    <div class="u-page-margins">
        

<div class="c-videos c-videos--halfwidth" id="playlist_5fad84606bb58">
    <div class="c-videos__video c-videos__video--halfwidth">
                                            <div class="o-ratio-16/9">
                    <div id="wb_video_player" class="suggest_video_player fl">
                                                
                                                                                                        
                        
                        
	

	
    
    

	



			
        
<script>
    wbads.public.setTargetingOnPosition("preroll_playerfooter", {
        duration_steps : "0",
        short_video : "yes"
    });

    wbads.public.getDailymotionAdsParamsForScript('preroll_playerfooter', function(vastUrl) {
        $j('.dailymotion-cpe').attr('video-id','x7wrbfe');
        $j('.dailymotion-cpe').attr('ads-params', vastUrl);

        $j('.dailymotion-cpe').append('<script type="text/javascript">(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f3a9afae03223451eff8bf9");<\/script>');
    });
</script>
    <div class="dailymotion-cpe" video-id="" ads-params=""></div>
	                    </div>
                </div>
                        </div>

            <div class="c-videos__thumbs-slider">
            <div class="c-videos__thumb-prev">
                <div class="overlay"></div>
                <img class="arrow arrow-prev" src="/web/skins/v2/img/right-chevron.svg">
                <p></p>
            </div>

            <div class="c-videos__thumb-current">
                <p></p>
            </div>

            <div class="c-videos__thumb-next">
                <div class="overlay"></div>
                <p></p>
                <img class="arrow arrow-next" src="/web/skins/v2/img/right-chevron.svg">
            </div>
        </div>
    
    <div class="c-videos__list c-videos__list--halfwidth">
                <div class="c-videos__list">
            <div class="c-videos__list-content article">
                                                                                                                            

<div class="c-video c-video--halfwidth wb_list_thumb is-active"
    data-videotypeid="2"
    data-videoname="caroline-receveur-et-marlon-sur-instagra"
    data-videoid="5862116"
    data-videorank="0"
    data-thumb="https://static1.purepeople.com/articles/6/40/74/26/@/5862116-caroline-receveur-et-marlon-sur-instagra-140x74-2.jpg"
    data-title="Caroline Receveur et Marlon sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/6/40/74/26/@/5862116-caroline-receveur-et-marlon-sur-instagra-140x74-2.jpg"
            alt="Caroline Receveur et Marlon sur Instagram."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Caroline Receveur et Marlon sur Instagram.">Caroline Receveur et Marlon sur Instagram.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="helene-segara-invite-de-je-t-aime-etc-su"
    data-videoid="5915060"
    data-videorank="1"
    data-thumb="https://static1.purepeople.com/articles/2/41/11/52/@/5915060-helene-segara-invite-de-je-t-aime-etc-su-140x74-2.jpg"
    data-title="Hélène Ségara invité de Je t&#039;aime etc sur France 2 parle de son fils Raphaël.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/2/41/11/52/@/5915060-helene-segara-invite-de-je-t-aime-etc-su-140x74-2.jpg"
            alt="Hélène Ségara invité de Je t&#039;aime etc sur France 2 parle de son fils Raphaël."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Hélène Ségara invité de Je t&#039;aime etc sur France 2 parle de son fils Raphaël.">Hélène Ségara invité de Je t'aime etc sur France 2 parle de son fils Raphaël.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="jade-hallyday-a-fete-ses-16-ans-a-saint"
    data-videoid="5740361"
    data-videorank="2"
    data-thumb="https://static1.purepeople.com/articles/4/39/92/24/@/5740361-jade-hallyday-a-fete-ses-16-ans-a-saint-140x74-2.jpg"
    data-title="Jade Hallyday a fêté ses 16 ans à Saint-Barthélemy le 3 août 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/4/39/92/24/@/5740361-jade-hallyday-a-fete-ses-16-ans-a-saint-140x74-2.jpg"
            alt="Jade Hallyday a fêté ses 16 ans à Saint-Barthélemy le 3 août 2020."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Jade Hallyday a fêté ses 16 ans à Saint-Barthélemy le 3 août 2020.">Jade Hallyday a fêté ses 16 ans à Saint-Barthélemy le 3 août 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="amel-bent-en-vacances-a-la-mer-avec-ses"
    data-videoid="5739758"
    data-videorank="3"
    data-thumb="https://static1.purepeople.com/articles/9/39/91/79/@/5739758-amel-bent-en-vacances-a-la-mer-avec-ses-140x74-1.jpg"
    data-title="Amel Bent en vacances à la mer avec ses filles Sofia et Hana le 3 août 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/9/39/91/79/@/5739758-amel-bent-en-vacances-a-la-mer-avec-ses-140x74-1.jpg"
            alt="Amel Bent en vacances à la mer avec ses filles Sofia et Hana le 3 août 2020."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Amel Bent en vacances à la mer avec ses filles Sofia et Hana le 3 août 2020.">Amel Bent en vacances à la mer avec ses filles Sofia et Hana le 3 août 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="amel-bent-est-un-peu-agacee-par-le-jouet"
    data-videoid="5608091"
    data-videorank="4"
    data-thumb="https://static1.purepeople.com/articles/6/38/99/96/@/5608091-amel-bent-est-un-peu-agacee-par-le-jouet-140x74-1.jpg"
    data-title="Amel Bent est un peu agacée par le jouet que ses filles ont reçu en cadeau, le 26 mai 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/6/38/99/96/@/5608091-amel-bent-est-un-peu-agacee-par-le-jouet-140x74-1.jpg"
            alt="Amel Bent est un peu agacée par le jouet que ses filles ont reçu en cadeau, le 26 mai 2020."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Amel Bent est un peu agacée par le jouet que ses filles ont reçu en cadeau, le 26 mai 2020.">Amel Bent est un peu agacée par le jouet que ses filles ont reçu en cadeau, le 26 mai 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="la-nouvelle-vie-du-prince-harry-et-megha"
    data-videoid="5909636"
    data-videorank="5"
    data-thumb="https://static1.purepeople.com/articles/3/41/07/83/@/5909636-la-nouvelle-vie-du-prince-harry-et-megha-140x74-2.jpg"
    data-title="La nouvelle vie du prince Harry et Meghan Markle en Californie. 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/3/41/07/83/@/5909636-la-nouvelle-vie-du-prince-harry-et-megha-140x74-2.jpg"
            alt="La nouvelle vie du prince Harry et Meghan Markle en Californie. 2020."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="La nouvelle vie du prince Harry et Meghan Markle en Californie. 2020.">La nouvelle vie du prince Harry et Meghan Markle en Californie. 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="laeticia-hallyday-a-publie-une-ancienne"
    data-videoid="5630135"
    data-videorank="6"
    data-thumb="https://static1.purepeople.com/articles/7/39/16/07/@/5630135-laeticia-hallyday-a-publie-une-ancienne-140x74-4.jpg"
    data-title="Laeticia Hallyday a publié une ancienne vidéo avec sa fille Jade sur Instagram le 7 juin 2020, à l&#039;occasion de la célébration de la fête des Mères en France.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/7/39/16/07/@/5630135-laeticia-hallyday-a-publie-une-ancienne-140x74-4.jpg"
            alt="Laeticia Hallyday a publié une ancienne vidéo avec sa fille Jade sur Instagram le 7 juin 2020, à l&#039;occasion de la célébration de la fête des Mères en France."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Laeticia Hallyday a publié une ancienne vidéo avec sa fille Jade sur Instagram le 7 juin 2020, à l&#039;occasion de la célébration de la fête des Mères en France.">Laeticia Hallyday a publié une ancienne vidéo avec sa fille Jade sur Instagram le 7 juin 2020, à l'occasion de la célébration de la fête des Mères en France.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="david-hallyday-sur-france-2-octobre-202"
    data-videoid="5879099"
    data-videorank="7"
    data-thumb="https://static1.purepeople.com/articles/3/40/85/63/@/5879099-david-hallyday-sur-france-2-octobre-202-140x74-3.jpg"
    data-title="David Hallyday sur France 2, octobre 2020.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/3/40/85/63/@/5879099-david-hallyday-sur-france-2-octobre-202-140x74-3.jpg"
            alt="David Hallyday sur France 2, octobre 2020."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="David Hallyday sur France 2, octobre 2020.">David Hallyday sur France 2, octobre 2020.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="m-pokora-le-8-juillet-2020-sur-instagr"
    data-videoid="5692844"
    data-videorank="8"
    data-thumb="https://static1.purepeople.com/articles/8/39/59/78/@/5692844-m-pokora-le-8-juillet-2020-sur-instagr-140x74-1.jpg"
    data-title="M. Pokora, le 8 juillet 2020 sur Instagram.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/8/39/59/78/@/5692844-m-pokora-le-8-juillet-2020-sur-instagr-140x74-1.jpg"
            alt="M. Pokora, le 8 juillet 2020 sur Instagram."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="M. Pokora, le 8 juillet 2020 sur Instagram.">M. Pokora, le 8 juillet 2020 sur Instagram.</div>
    </div>
</div>                                            

<div class="c-video c-video--halfwidth wb_list_thumb "
    data-videotypeid="2"
    data-videoname="lea-djadja-remercie-ses-fans-apres-la-na"
    data-videoid="5822345"
    data-videorank="9"
    data-thumb="https://static1.purepeople.com/articles/9/40/46/99/@/5822345-lea-djadja-remercie-ses-fans-apres-la-na-140x74-1.jpg"
    data-title="Léa Djadja remercie ses fans après la naissance de sa fille Kiki. Elle révèle au passage souffrir de rétention d&#039;eau.">

    <div class="c-video__media c-video__media--halfwidth">
        <img
            src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://static1.purepeople.com/articles/9/40/46/99/@/5822345-lea-djadja-remercie-ses-fans-apres-la-na-140x74-1.jpg"
            alt="Léa Djadja remercie ses fans après la naissance de sa fille Kiki. Elle révèle au passage souffrir de rétention d&#039;eau."
            class="lazyload"
        />

    </div>
    <div class="c-video__body c-video__body--halfwidth">
        <div class="c-video__title js-ellipsis-5" title="Léa Djadja remercie ses fans après la naissance de sa fille Kiki. Elle révèle au passage souffrir de rétention d&#039;eau.">Léa Djadja remercie ses fans après la naissance de sa fille Kiki. Elle révèle au passage souffrir de rétention d'eau.</div>
    </div>
</div>                                                </div>
        </div>
            </div>
</div>
<script>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</script>    </div>


        </div>
        <div class="article-sidebar-main u-300px@big-tablet">
            <!-- <div class="u-js-anchor"></div> -->
            <div class="">
                <div class="side-column">
                    <div class="article-page-sticky">
    <script>if (site_device=='web') document.write('<div id="rectangle_atf"></div>');</script>
</div>

<!-- Tendances -->
    <div class="c-entity--article">
        
<ul class="c-entity-list u-clearfix">
	<li class="c-entity-list__item">
		<span class="c-entity-list__link">Tendances <span>></span></span>
	</li>
            <li class="c-entity-list__item">
            <a href="/people/amel-bent_p58" class="c-entity-list__link">Amel Bent <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/nabilla_p2657" class="c-entity-list__link">Nabilla <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/danse-avec-les-stars_p2436" class="c-entity-list__link">Danse avec les stars <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/anne-claire-coudray_p169863" class="c-entity-list__link">Anne-Claire Coudray <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/chimene-badi_p1068" class="c-entity-list__link">Chimène Badi <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/marion-cotillard_p258" class="c-entity-list__link">Marion Cotillard <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/loana_p680" class="c-entity-list__link">Loana <span> - </span></a>
        </li>
            <li class="c-entity-list__item">
            <a href="/people/carla-moreau_p553060" class="c-entity-list__link">Carla Moreau <span> - </span></a>
        </li>
     </ul>
    </div>

    <div class="u-padding-top--40px">
        <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">Sur le même thème</div>
<div class="u-page-margins u-page-margins-0@big-tablet">
    <div class="u-grid u-grid--12px u-grid--12px@tablet related_articles">
                                    
                        <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="383867">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/7/38/38/67/@/5532371-jean-luc-reichmann-lors-du-photocall-de-300x196-2.jpg" alt="Jean-Luc Reichmann : Inquiet pour sa mère et privé de ses enfants, il se confie" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/jean-luc-reichmann-inquiet-pour-sa-mere-et-prive-de-ses-enfants-il-se-confie_a383867/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Jean-Luc Reichmann : Inquiet pour sa mère et privé de ses enfants, il se confie"
                >
                Jean-Luc Reichmann : Inquiet pour sa m&egrave;re et priv&eacute; de ses enfants, il se confie</a>
    </div>

</div>                                    
                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="313310">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/0/31/33/10/@/4436009-kate-middleton-avec-le-prince-william-et-300x196-2.jpg" alt="Kate Middleton et Meghan Markle sublimes pour un dîner privé avec leurs princes" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/kate-middleton-et-meghan-markle-sublimes-pour-un-diner-prive-avec-leurs-princes_a313310/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Kate Middleton et Meghan Markle sublimes pour un dîner privé avec leurs princes"
                >
                Kate Middleton et Meghan Markle sublimes pour un d&icirc;ner priv&eacute; avec leurs princes</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="242512">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/24/25/12/@/3394768-george-clooney-et-sa-femme-amal-alamuddi-300x196-2.jpg" alt="Amal et George Clooney : Voyage en jet privé avec leurs jumeaux d'un mois" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/amal-et-george-clooney-voyage-en-jet-prive-avec-leurs-jumeaux-d-un-mois_a242512/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Amal et George Clooney : Voyage en jet privé avec leurs jumeaux d&#039;un mois"
                >
                Amal et George Clooney : Voyage en jet priv&eacute; avec leurs jumeaux d'un mois</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="219653">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/3/21/96/53/@/2994953-soraya-riffi-pose-avec-jean-michel-maire-300x196-4.jpg" alt="Dérapage de Jean-Michel Maire : Soraya dévoile leurs conversations privées..." class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/derapage-de-jean-michel-maire-soraya-devoile-leurs-conversations-privees_a219653/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Dérapage de Jean-Michel Maire : Soraya dévoile leurs conversations privées..."
                >
                D&eacute;rapage de Jean-Michel Maire : Soraya d&eacute;voile leurs conversations priv&eacute;es...</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="124208">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/8/12/42/08/@/1176469-salim-et-linda-dans-la-finale-des-300x196-1.jpg" alt="Pékin Express 2013 : Salim et Linda, leurs retrouvailles avec la mama de Cuba" class="lazyload"/>


                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/pekin-express-2013-salim-et-linda-leurs-retrouvailles-avec-la-mama-de-cuba_a124208/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Pékin Express 2013 : Salim et Linda, leurs retrouvailles avec la mama de Cuba"
                >
                P&eacute;kin Express 2013 : Salim et Linda, leurs retrouvailles avec la mama de Cuba</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="71452">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/2/71/45/2/@/538572-rock-en-cirque-manifestation-inedite-300x196-3.jpg" alt="Matthieu Chedid, sa soeur Anna et leurs amis privés de cirque... pour l'instant!" class="lazyload"/>


            </div>

    <div class="c-article-basic__body">
                    <a href="/article/matthieu-chedid-sa-soeur-anna-et-leurs-amis-prives-de-cirque-pour-l-instant_a71452/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Matthieu Chedid, sa soeur Anna et leurs amis privés de cirque... pour l&#039;instant!"
                >
                Matthieu Chedid, sa soeur Anna et leurs amis priv&eacute;s de cirque... pour l'instant!</a>
    </div>

</div>                            </div>
                                <div class="u-1/2@tablet">
                

    

<div class="c-article-basic" data-type="article" data-id="57121">

    <div class="c-article-basic__media">
        <img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" loading='lazy' data-src="https://static1.purepeople.com/articles/1/57/12/1/@/420414-omarion-tres-detendu-lors-de-notre-300x196-4.jpg" alt="Omarion : L'ex B2K s'est confié lors d'une interview exclusive, et nous a offert un show parisien très privé... Regardez !" class="lazyload"/>


                    <svg class="icon icon--play-circle-2" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-play-circle"></use></svg>            </div>

    <div class="c-article-basic__body">
                    <a href="/article/omarion-l-ex-b2k-s-est-confie-lors-d-une-interview-exclusive-et-nous-a-offert-un-show-parisien-tres-prive-regardez_a57121/1"
                class="c-article-basic__title u-global-link tracking-click"
                data-tracking-category  = "clic-interne-article"
                data-tracking-action    = "stems"
                data-tracking-label     = "Omarion : L&#039;ex B2K s&#039;est confié lors d&#039;une interview exclusive, et nous a offert un show parisien très privé... Regardez !"
                >
                Omarion : L'ex B2K s'est confi&eacute; lors d'une interview exclusive, et nous a offert un show parisien tr&egrave;s priv&eacute;... Regardez !</a>
    </div>

</div>                            </div>
            </div>
</div>    </div>
<div class="article-page-sticky">
    
    <div id="rectangle_mtf" class="adf pad-t"></div>
</div>

    <div class="u-padding-top--40px">
            <div class="section-title--2 u-side-lines u-padding-bottom--12px u-padding-bottom--24px@tablet">News essentielles</div>

<div class="u-page-margins u-page-margins-0@big-tablet">
            <span class="hrl 1321B44AC1CB464248431321B4474ACBC146494A1EC04ACB424543CBCB1E4B4A49C2431E4AC443421E4843C21EC2CB4AC1C21E43CB1EC44A484349CB46491E474F451E484A49CB4A1E4B46C44FC1424349CB3F4A2B2A2A2524261321B42A">            <img class="u-fit-width" src="https://static1.purepeople.com/articles/9/41/18/69/@/5924384-katrina-patchett-et-son-mari-valentin-d-618x264-3.jpg" alt="Katrina Patchett (Danse avec les stars) et Valentin (Koh-Lanta) divorcent"/>
        </span>    
    <div class="u-grid u-grid--12px">
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">14H10</div>
                    <div class="c-article-essentials__article-date">12 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/katrina-patchett-danse-avec-les-stars-et-valentin-koh-lanta-divorcent_a411869/1" class="c-article-essentials__link tracking-click"
                            title="Katrina Patchett (Danse avec les stars) et Valentin (Koh-Lanta) divorcent"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Katrina Patchett (Danse avec les stars) et Valentin (Koh-Lanta) divorcent">
                                Katrina Patchett (Danse avec les stars) et Valentin (Koh-Lanta) divorcent
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H25</div>
                    <div class="c-article-essentials__article-date">12 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/camelia-et-tarek-benattia-parents-nabilla-annonce-la-naissance-de-son-magnifique-neveu_a391877/1" class="c-article-essentials__link tracking-click"
                            title="Camélia et Tarek Benattia parents : Nabilla annonce la naissance de son magnifique neveu"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Camélia et Tarek Benattia parents : Nabilla annonce la naissance de son magnifique neveu">
                                Camélia et Tarek Benattia parents : Nabilla annonce la naissance de son magnifique neveu
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">08H00</div>
                    <div class="c-article-essentials__article-date">11 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/celine-dion-ce-petit-plaisir-qu-elle-s-accorde-apres-plusieurs-annees_a411692/1" class="c-article-essentials__link tracking-click"
                            title="Céline Dion : Ce petit plaisir qu&#039;elle s&#039;accorde après plusieurs années..."
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Céline Dion : Ce petit plaisir qu'elle s'accorde après plusieurs années...">
                                Céline Dion : Ce petit plaisir qu'elle s'accorde après plusieurs années...
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">11H36</div>
                    <div class="c-article-essentials__article-date">10 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/m-pokora-une-arnaque-le-chanteur-violemment-insulte-par-matt-houston_a411611/1" class="c-article-essentials__link tracking-click"
                            title="M. Pokora une arnaque ? Le chanteur violemment insulté par Matt Houston"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="M. Pokora une arnaque ? Le chanteur violemment insulté par Matt Houston">
                                M. Pokora une arnaque ? Le chanteur violemment insulté par Matt Houston
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">07H29</div>
                    <div class="c-article-essentials__article-date">10 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/sean-connery-sa-veuve-micheline-dans-de-sales-draps-pour-une-affaire-remontant-a-plusieurs-annees_a411557/1" class="c-article-essentials__link tracking-click"
                            title="Sean Connery : Sa veuve Micheline dans de sales draps, pour une affaire remontant à plusieurs années ?"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Sean Connery : Sa veuve Micheline dans de sales draps, pour une affaire remontant à plusieurs années ?">
                                Sean Connery : Sa veuve Micheline dans de sales draps, pour une affaire remontant à plusieurs années ?
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H59</div>
                    <div class="c-article-essentials__article-date">09 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/sean-connery-sa-veuve-micheline-respecte-ses-dernieres-volontes-la-pandemie-s-en-mele_a411551/1" class="c-article-essentials__link tracking-click"
                            title="Sean Connery : Sa veuve Micheline respecte ses dernières volontés, la pandémie s&#039;en mêle"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Sean Connery : Sa veuve Micheline respecte ses dernières volontés, la pandémie s'en mêle">
                                Sean Connery : Sa veuve Micheline respecte ses dernières volontés, la pandémie s'en mêle
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">19H43</div>
                    <div class="c-article-essentials__article-date">08 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/alain-delon-et-rosalie-van-breemen-retour-sur-leur-histoire-plus-que-mouvementee_a411377/1" class="c-article-essentials__link tracking-click"
                            title="Alain Delon et Rosalie van Breemen : Retour sur leur histoire &quot;plus que mouvementée&quot;"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Alain Delon et Rosalie van Breemen : Retour sur leur histoire "plus que mouvementée"">
                                Alain Delon et Rosalie van Breemen : Retour sur leur histoire "plus que mouvementée"
                        </a>
                                    </div>
            </div>
                    <div class="c-article-essentials__article">
                <div class="c-article-essentials__article-dates">
                    <div class="c-article-essentials__article-date">18H25</div>
                    <div class="c-article-essentials__article-date">08 Nov</div>
                </div>
                <div class="c-article-essentials__article-title">
                                            <a href="/article/christophe-les-biens-du-defunt-chanteur-aux-encheres-une-guitare-vendue-a-prix-d-or_a411350/1" class="c-article-essentials__link tracking-click"
                            title="Christophe : Les biens du défunt chanteur aux enchères, une guitare vendue à prix d&#039;or"
                            data-tracking-category="clic-interne-article"
                            data-tracking-action="news-essentielles"
                            data-tracking-label="Christophe : Les biens du défunt chanteur aux enchères, une guitare vendue à prix d'or">
                                Christophe : Les biens du défunt chanteur aux enchères, une guitare vendue à prix d'or
                        </a>
                                    </div>
            </div>
            </div>
</div>    </div>
<div class="article-page-sticky-btf">
    <script>if (site_device=='web') document.write('<div id="rectangle_btf" class="adf pad-t"></div>');</script>
</div>
                </div>
            </div>
        </div>
    </div>
    <div class="u-center">
        
    </div>
</div>


<script>
    WB.defer(function() {
        WB.utils.socialsCounters();
        WB.stats.countView('article', 411902);
    });
</script>

<script>
    /*if(window.wads){
        wads.launchDeferredAdPositions();
    }*/
</script>

<div class="c-store-banner">
    <div class="content-wrap">
        <span class="c-store-banner__close">&#215;</span>
        <img class="c-store-banner__logo" src="/web/skins/v2/img/logo/fr/logo-rounded.png" alt="Pure People">
        <p class="c-store-banner__txt">Téléchargez l'application et recevez les alertes de la rédaction en temps réel</p>
                <a class="c-store-banner__store" href="#">
            <img src="" alt="Store Image">
        </a>
    </div>
</div>

<script>
    WB.defer(function() {
        WB.utils.storeBanner();
    });
</script>

                        </div><!-- /wb_contents_inside -->
                    </div><!-- /wb_contents -->
                                            <div id="footer" class="adf pad-v ctr"></div>
                                                                <div id="pulse"></div>
                                        <div id="wb_footer">

                        <div class="c-pied u-padding-hori--24px u-padding-top--40px u-padding-bottom--60px">
    <div class="c-pied__content">
        <div class="u-grid u-grid--12px">
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--main">Purepeople</a>
            </div>
            <div class="u-1/2@tablet u-1/2@desk">
                <a href="/" class="c-pied__link-new c-pied__link-new--webedia">Webedia</a>
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--12px">
            <div class="u-1/1@tablet u-1/1@desk">
                <hr />
            </div>
        </div>
        <div class="u-grid u-grid--12px u-padding-top--30px">
            <div class="u-6/12@tablet u-7/12@desk">
                <div class="u-grid u-grid--12px">
                    <div class="u-1/1@tablet u-6/12@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">Suivez-nous</div>
                        <ul>
                                                            <li class="c-pied__link"><a href="https://www.facebook.com/purepeople">Facebook</a></li>
                                                                                        <li class="c-pied__link"><a href="https://twitter.com/purepeople">Twitter</a></li>
                                                                                </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-6/12@big-tablet u-padding-top--12px@big-tablet u-3/12@desk">
                        <div class="c-pied__title c-pied__title-new">À propos</div>
                        <ul>
                                            <li class="c-pied__link">
        
                            
                    <a href="/site/legal" class="">Conditions Générales d'Utilisation</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/whois" class="">Qui sommes-nous ?</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/mentionscnil" class="">Mentions CNIL</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politiquecookies" class="">Politique de cookies</a>
            </li>
                <li class="c-pied__link">
        
                            
                    <a href="/site/politique-protection-donnes" class="">Politique de protection des données</a>
            </li>
    
                            <li class="c-pied__link"><span class="hrl 1321B4C1C2C2">RSS</span>                        </ul>
                    </div>
                    <div class="u-padding-top--24px u-1/1@tablet u-padding-top--30px@tablet u-1/1@big-tablett u-padding-top--40px@big-tablet u-1/1@big-tablet u-padding-top--12px@desk u-6/12@desk">
                        <div class="c-pied__title c-pied__title-new">Purepeople sur mobile</div>
                        <ul>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--ios">iOS</span>                            </li>
                            <li>
                                <span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B44AC0C0194A4B4DC3C2CB19424F4E1321B42247C641CB2B4F c-pied__link-new c-pied__link-new--android">Android</span>                            </li>
                        </ul>
                    </div>
                </div>
            </div>

            <div class="u-padding-top--24px u-6/12@tablet u-padding-top--12px@tablet u-5/12@desk">
                                                                                <div class="c-pied__title c-pied__title-new">Un site du groupe</div>
                <div class="u-grid u-grid--12px u-padding-top--12px@big-tablet">
                <div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 1321B41321B4CCCCCC192C23204C19424F4E1321B4 c-pied__link-new c-pied__link-new--septcentcinqg">750g</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194A424A4B434E46434BC34C4FC3CB1944C11321B4 c-pied__link-new c-pied__link-new--adg">Académie du goût</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194A48484F424649431944C11321B4 c-pied__link-new c-pied__link-new--allocine">Allocine</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC19424A494A4841484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--canalblog">Canalblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44FC64A4C4319424F4E1321B4 c-pied__link-new c-pied__link-new--easyvoyage">Easyvoyage</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194D43C3C5C4464B434F19424F4E1321B4 c-pied__link-new c-pied__link-new--jeuxvideo">Jeuxvideo.com</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194843414F494CC3464B4319424F4E1321B4 c-pied__link-new c-pied__link-new--lebonguide">Lebonguide</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC194E464848434946C34E194FC14C1321B4 c-pied__link-new c-pied__link-new--millenium">Millenium</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FC443C11E41484F4C19424F4E1321B4 c-pied__link-new c-pied__link-new--overblog">Overblog</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C14341C1434A4719424F4E1321B4 c-pied__link-new c-pied__link-new--purebreakfr">Purebreak</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC01322BA1321B41321B4CCCCCC1942454AC1CBC2464944C14A494243194943CB1321B4 c-pied__link-new c-pied__link-new--purecharts">Purecharts</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194FCD4AC019424F4E1321B4 c-pied__link-new c-pied__link-new--puremedias">Puremedias</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C2454FC04F4F491944C11321B4 c-pied__link-new c-pied__link-new--pureshopping">Pureshopping</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19C0C3C143CBC143494B19424F4E1321B4 c-pied__link-new c-pied__link-new--puretrend">Puretrend</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19CB43C1C14A44434E46494A19424F4E1321B4 c-pied__link-new c-pied__link-new--terrafemina">Terrafemina</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC194843C2C443C1C64C4F4F4BC21944C11321B4 c-pied__link-new c-pied__link-new--lesverygoods">Les very goods</span></div><div class="u-6/12@tablet u-4/12@big-tablet u-3/12@desk c-pied__link-new-container"><span target="_blank" class="hrl 45CBCBC0C21322BA1321B41321B4CCCCCC19434AC2C6C44F48C21944C11321B4 c-pied__link-new c-pied__link-new--easyvols">Easyvols</span></div>
                </div>
                        </div>
        </div>
    </div>
</div>
                        
                    </div>

                </div><!-- /wb_mega_container -->
            </div><!-- /wb_container -->
        </div><!-- /wb_wrapper -->
    </div><!-- /wb_body -->

    <div id="wb_banner_footer"><div id="banniere"></div></div>

    <!-- Recherche -->
    <input type="checkbox" id="c-search__checkbox" class="c-search__checkbox" value="1"/>
<div class="c-search">
    <div class="c-search__content">
        <form action="/rechercher/" method="post">
            <label for="c-search__checkbox" class="c-search__close"><svg class="icon icon--close-search" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-close"></use></svg></label>
            <p class="c-search__intro">Tapez votre recherche&nbsp;:</p>
            <div class="c-search__line u-clearfix">
                <input type="text" placeholder="Ex: angelina jolie" class="c-search__input" name="q" value=""/>
                <button type="submit" class="c-search__submit"><svg class="icon icon--glass-submit" viewbox="0 0 18 18"><use xlink:href="/web/skins/v2/img/symbols.svg#icon-glass"></use></svg>            </div>
        </form>
    </div>

</div>
            <script>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</script>
        <link rel="preload" as="script" href="https://static1.purepeople.com/generated/1129/wb-auto-js.js"><script type="text/javascript" src="https://static1.purepeople.com/generated/1129/wb-auto-js.js"></script>

    <script type="text/javascript">
        // Is JS enabled? Is it a touch device?
        (function(){
            var htmlTag = document.getElementsByTagName('html')[0];
            htmlTag.className = htmlTag.className.replace('loadingJS', 'readyJS');
        })();
    </script>

    <script>
        WB.launchAfterAction();
        WB.launchAfter2Scripts();
    </script>

    <script>
    wdiapo.plugins.outbrain.enable();
    wdiapo.plugins.interdiapo.enable();
    wdiapo.plugins.promomobile.enable();
</script>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9SC7K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>
WB.deferAction(function() {
	(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W9SC7K');
});
</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
      /* Load remote Batch SDK JavaScript code */
(function(b,a,t,c,h,e,r){h='batchSDK';b[h]=b[h]||function() {
    (b[h].q=b[h].q||[]).push(arguments)};e=a.createElement(t),r=a.getElementsByTagName(t)[0];
    e.async=1;e.src=c;r.parentNode.insertBefore(e,r);})(window,document,'script','https://via.batch.com/v2/bootstrap.min.js');

/* Initiate Batch SDK opt-in UI configuration (native prompt) */
var batchSDKUIConfig = {
    native: {}
};

/* Use a specific configuration for the Firefox web browser (custom prompt) */
if (navigator.userAgent.indexOf("Firefox") !== -1) {
    batchSDKUIConfig = {
            alert: {
            fontSize: "20",
            positiveSubBtnLabel: "Recevoir les notifications", //
            icon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png',
            positiveBtnStyle: {
              backgroundColor: "#FF7402",
              hoverBackgroundColor:"#EE6302"
            }
            }
        }
}
/* Finalize the Batch SDK setup */
batchSDK('setup', {
    apiKey: '0FB1C376819E417894C7B347F9462A49',
    subdomain: 'purepeople',
    authKey: '2.71qvwhM62JXNw7/qz3wTeILmh0WlK77+QoLxCRc8BZ0=',
    vapidPublicKey: 'BMQ5IaGzFei3VwLKSQbD9w0wp7+NKbbXbwR/ERT8IJyqEfzUFD+Hwr2C7IjIuj4UE7PGzBg3ex+pvEj+CgUeTjw=',
    ui: batchSDKUIConfig,
    defaultIcon: 'https://static1.purepeople.com/batch/fr/PP_monogram_192x192.png', // for Chrome desktop
    smallIcon: 'https://static1.purepeople.com/batch/fr/logo_purepeople_smallicon.png', // for Chrome Android
});
</script>




     <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>    <script type="text/javascript" defer="defer">
        var custom_dimensions;
        var dataLayer=dataLayer||[];
        $j(function() {

                        custom_dimensions = {"hasVideoContent":false,"tags":"enfant-de-star,famille-royale,people-uk,photo","contentPublicationDate":"2020-11-12 19:51:00","linked_entities":"Prince George de Cambridge","typology":"article","content_id":411902,"hasMainVideoContent":false};
            // Default value
            if(typeof(custom_dimensions.hasVideoContent) === 'undefined') {
                custom_dimensions.hasVideoContent = false;
            }
            
            var adblock=(typeof wads !== 'undefined')?(wads.public.adblockDetected()?'adblock':'no-adblock'):'adblock-nc';
            custom_dimensions['adblockHit'] = adblock;
            custom_dimensions['adblockSession'] = adblock;
            custom_dimensions['adblockUser'] = adblock;

            // For changing defined dimensions and adding new ones:
            // $j.Tracking.Target.UA.customDimensionsAndMetrics.content_id = "dimension20";
            
            $j.Tracking.Target.UA.customDimensionsAndMetrics.hasMainVideoContent = "dimension22";
            delete $j.Tracking.Target.UA.customDimensionsAndMetrics.videoPlaylistPosition;

            window.tracker = $j.Tracking({"debugMode":  false});

                        tracker.addTarget("t0", "UA", {
                "config":   { "trackingId":   "UA-3238447-1" }
            });
                        tracker.addTarget("gtm", "GTM");

            tracker.send(custom_dimensions, ["t0"]);

            tracker.send({ "hitType": "pageview" }, ["t0"]);
            tracker.addTrigger('clic', 'Click').setTargets(["t0"]);
            tracker.addTrigger('diapo', 'Diaporama');
            tracker.addTrigger('facebook', 'Facebook');
            tracker.addTrigger('twitter', 'Twitter');
            tracker.addTrigger('disqus', 'Disqus');


            tracker.addTrigger('video', 'JWPlayer');

            if(typeof(DPMTC) != 'undefined') {
                if (typeof DPMTC.analyticsRegister == 'function') {
                    DPMTC.analyticsRegister(function (ev) {
                                tracker.send({
                                    "hitType": 'event', "category": ev.product.category,
                                    "action": 'clic-marchand',
                                    "label": 'brand: ' + ev.product.brand + ', price: ' + ev.product.price + ', retailer:' + ev.product.retailer
                                });
                            }
                    );
                }
            }

        });

        WB.defer(function() {
            // if country code is in cookie, send whithout json request
            if(WB.utils.get_cookie('country_code')) {
                var country_code = WB.utils.get_cookie('country_code')
                custom_dimensions['visitor_country'] = country_code;
                tracker.send(custom_dimensions, ["gtm"]);
            }else{
                $j.getJSON("https://goutee.top/geoloc3/whoiam", function (data) {
                    if (data.error) {
                        // if there is an error returned then send with empty value
                        custom_dimensions['visitor_country'] = '';
                        tracker.send(custom_dimensions, ["gtm"]);
                        return;
                    }
                    // if json returnd is ok, send data_layer with country code
                    custom_dimensions['visitor_country'] = data.country;
                    tracker.send(custom_dimensions, ["gtm"]);
                    WB.utils.set_cookie('country_code', custom_dimensions['visitor_country'], 1, '/');
                });
            }
        });
</script>    </body>
</html>